+ Antworten
Ergebnis 1 bis 14 von 14

Thema: KR 51/2E stottert... [ g e l ö s t ]


  1. #1
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard KR 51/2E stottert... [ g e l ö s t ]

    Hallo Schwalbennestler,

    ich habe mal wieder ein Problem mit meiner Else...

    wenn ich mit ihr im kalten Zustand losfahre, dann fährt sie noch einigermaßen gut, d.h. sie stottert nur leicht (ruckelt --> beschleunigt nicht richtig, bremst stark ab). Beim ausrollen spürt man ein leichtes ruckeln, d.h. sie läuft unruhig. Dieses Ruckeln tritt vor allem beim starken Beschleunigen auf.

    Wenn Sie dann nach etwa einer halben Stunde warm gefahren ist, wird das ruckeln unerträglich. Sie schafft kaum noch den "normalen" Drehzahlbereich und stottert sehr stark. Der Motor schafft keine hohen Drehzahlen mehr, wodurch ich nur sehr schwach beschleunigen kann.
    Jedoch kann ich im ersten und zweiten Gang verhältnismäßig gut beschleunigen - im dritten und vierten Gang kommt sie nur sehr langsam auf Touren - Das Ruckeln tritt jedoch in allen Gängen auf. Sie geht dabei nicht aus, sondern fährt relativ ruhig weiter, wieder wenig gas gibt...

    Folgendes habe ich bereits getan:
    >> Vergaser bereits 2mal komplett gereinigt
    >> Luftfilter gereinigt und wieder eingeölt
    >> Auspuff durchgecheckt - ist frei
    >> Benzinfluss vom Tank zum Vergaser gecheckt - Benzin läuft sehr gut
    >> Das Luftloch im Tankdeckel gecheckt...
    >> Kondensator gewechselt (sie hatte früher mal das Wärmeproblem)
    >> Nebenlufttest gemacht - nicht positiv...
    >> richtige Teilastnadel ist verbaut
    >> Zündkerze neu (Zündstecker ist ebenfalls vor einer Weile ausgetauscht worden)
    >> Schwimmer ist korrekt eingestellt...
    >> Luft-Benzingemischschraube steht auf 2Uhr...

    Vor kurzem hab ich den Kondensator gewechselt und dabei die Grundplatte ausgebaut (hab mir an einer stelle einen Strich gemacht und sie dann genauso wieder eingebaut) Am Unterbrecherkontakt habe ich nix verändert...

    Außerdem hält sie das Standgas nur sehr schlecht, obwohl die Standgasschraube vollständig reingedreht wurde. Kann es vielleicht am Vergaser liegen?
    Habe mir jetzt schon mal einen BING Vergaser bestellt...
    Das Benzin ist ca. eine Woche alt.

    Übrigends dreht selbst im Leerlauf im warmen Zustand nicht hoch sondern beschleunigt kurz - sackt dann ruckartig ab - beschleunigt kurz - sackt wieder ab... usw.

    Was kann es noch sein=?
    Hat jemand noch eine Idee?

    Gruß schwalbenraser-007

    EDIT
    >> Choke schließt richtig
    >> Vmax liegt bei ca. 55km/h


    Wenn ich Gas gebe braucht sie immer einen kleinen Moment bis sie reagiert, ist das normal? Das müsste sich doch mit dem neuen BING Vergaser geben, oder?

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wellendichtringe , ich glaube die schlabbert Nebenluft .
    Immer schön den Auspuff freihalten

  3. #3
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    selber letzte woche erst erlebt

    zündspule wechseln und dat geht wieder!



    mfg votan

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey,

    danke für die schnellen Antworten!

    @Deutz

    Wellendichtringe Panikattacke Da muss ich ja dann den Motor öffnen oder? (sind doch 4 simmerringe oder?)

    Müsste sie bei einem Defekt der Wellendichtringe nicht dann auch stärker qualmen? Kann ich das nicht vorher noch mal irgendwie mit bremsenreiniger testen, oder würde man das nicht merken?

    @votan

    wenn die Zündspule defekt ist, wäre mir das lieber Welche Zündspule meinst du - die auf der Grundplatte (6Volt) oder die neben der Zündkerze (12 Volt)?

    Gruß schwalbenraser

  5. #5
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Also wenn der Bing den reinmuß melde Dich nochmal oder benütze Sufu,die Anleitung die da dabei ist wegen Umbau ist MIßt!! mfg

  6. #6
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    Zitat Zitat von schwalbenraser-007


    Wellendichtringe Panikattacke Da muss ich ja dann den Motor öffnen oder? (sind doch 4 simmerringe oder?)


    servus,
    brauchst de bei der 2er nicht wenn de damit spalten meinst!

    ich meine die außenliegende zündspule.


    mfg votan

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey,

    ich habe jetzt erstmal den Vergaser bei AKF storniert (würde mich ja noch mal 40 €uronen kosten um dis beim TÜV eintragen zu lassen ) und dafür eine 12 volt zündspule (extern) gekauft... Vergaser dürfte ja dann eigentlich nicht der Fehler sein.

    Berichte dann wieder, wenn die Spule da ist und eingebaut wurde...


    Gruß schwalbenraser

  8. #8
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Ich nochmal,

    woran kann es liegen, dass bei vollständig reingedrehter Standgasschraube, der Motor (bei eingeschaltetem Abblendlicht) immer noch ausgeht, wenn man nicht am gasgriff dreht? Ist da evtl. der Vergaser völlig verstellt?


    gruß schwalbenraser
    PS. Zündspule noch nicht erhalten - melde mich aber dann nach dem Einbau...

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Sag mal den Unterbrecherabstand und ZZP haste ja nochnicht kontrolliert.

    Mach das erstmal.

    Max Öfnung auf 0,4mm ( Fühler-Lehre gibts im Baumarkt für 2,50 )
    und dann ZZP auf 1.8 mm vor OT. Hilfsmittel siehe www.moser-bs.de

    Fürs erste reicht auch die optische Messung also zu sehen wann der U-Kontakt öffnet. Meßgerät brauchste dnan nicht anschließen.

  10. #10
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey shadowrun,

    werde mich am Dienstag mal darum kümmern...

    Übrigends bin ich gerad tanken gewesen und als ich losfahren wollte ist sie mir ausgegangen (im stand...) Also hab ich sie wieder versucht anzukicken, jedoch musste ich ungefähr 20mal kicken bis sie wieder ansprang. - losgefahren und gemerkt, dass sie wieder sehr stark stottert - man könnte beim ausrollen richtig merken wie unrund sie läuft...
    Vorher der Fahrt zur Tanke bin ich etwa 30 Kilometer gefahren und da lief sie eigentlich ganz gut, nur dass sie, so schien mir, nicht richtig leistung hatte - kann mich aber auch täuschen...
    is doch merkwürdig, gell?

    gruß schwalbenraser-007

  11. #11
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von schwalbenraser-007
    Hey,

    danke für die schnellen Antworten!

    @Deutz

    Wellendichtringe Panikattacke Da muss ich ja dann den Motor öffnen oder? (sind doch 4 simmerringe oder?)

    Müsste sie bei einem Defekt der Wellendichtringe nicht dann auch stärker qualmen? Kann ich das nicht vorher noch mal irgendwie mit bremsenreiniger testen, oder würde man das nicht merken?

    @votan

    wenn die Zündspule defekt ist, wäre mir das lieber Welche Zündspule meinst du - die auf der Grundplatte (6Volt) oder die neben der Zündkerze (12 Volt)?

    Gruß schwalbenraser
    Außenliegende Zündspule prüfen (12V ) am Übergang zum Zündkabel oft vergammelt, ggf. Zündkabel kürzen und neu aufdrehen.
    Wenn der Dorn weggegammelt ist erneurn der ZSP erforderlich.
    Neue ZSP und glücklich sein, vorrausgesetzt Zündung ist korrekt eingestellt.

    Gruß
    schrauberwelt

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , bei der zweier Schwalbe kannste die Dichtringe so wechseln , ohne den Motor zu spalten :wink:
    Immer schön den Auspuff freihalten

  13. #13
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo,

    hab die Zündspule gerade angeliefert bekommen

    Baue sie jetzt gleich mal ein...

    melde mich wieder

  14. #14
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    ich noch mal...

    " DÄÄÄÄÄÄ GEEEEEEHT "

    Else brummt wieder wie ne biene
    Lag also an der Zündspule! Die war total vergammelt - stand noch DDR drauf (Else ist Baujahr 83) hatte also schon ne ganze menge aufm buckel

    Mach gleich mal ne Probefahrt!

    Danke für eure Hilfe!

    Gruß schwalbenraser-007

+ Antworten

Ähnliche Themen

  1. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  2. s51 1-3b stottert
    Von zero im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.04.2006, 16:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.