+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR 51/2L Elektrikproblem


  1. #1

    Registriert seit
    15.08.2013
    Beiträge
    2

    Standard KR 51/2L Elektrikproblem

    hallo ich verzweifele langsam mit meiner Schwalbe. Läuft mittlerweile prima nachdem ich erstmal den falschen Vergaser ersetzt hab. Jetzt zum Elektrikproblem. Sobald ich das Licht anschalte klimmt das Rücklicht nur schwach, ebenso die Tachobeleuchtung. Beim Gasgeben geht das Frontlicht manchmal aus und wieder an und die Tachobeleuchtung wird ganz hell, ist auch schonmal durchgebrannt. Das Rücklicht klimmt nur. Bremslicht funktioniert einwandfrei. Hab auf der Leitung an der Lüsterklemme bei laufendem Motor 8,9 Volt gemessen. Heute hab ich die Ladeeinheit getauscht und das Problem ist immer noch da. Weiterhin leuchten die Blinker mit einer schnellen Frequenz. Ich bin ratlos
    Gruß Dieter

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Dieter,

    welche Elektrikausstattung hat denn Deine Schwalbe?
    ELBA oder konventionelle Ladeanlage mit Schlusslichtdrossel?
    Such Dir beim net-harry (Homepage Familie Moser und Ehlers) den passenden Schaltplan und finde heraus, inwieweit die Elektrik überhaupt serienmässig und auch korrekt verkabelt ist.

    Zum Verständnis der verschiedenen Stromkreise lies bitte auch auf meiner Homepage unter Simson die "Elek-Tricks".

    Peter

  3. #3

    Registriert seit
    15.08.2013
    Beiträge
    2

    Standard

    danke für den Hinweis hab den Schaltplan schonmal runtergeladen. Es ist eine originale Ladeeinheit verbaut. Die Spule mit dem grau/grünen Anschluss hat Schmorspuren und riecht verbrannt.
    Die Ladeeinheit, die ich gestern als Ersatz eingebaut hab ist schonmal die falsche für die KR 51 2L, hatte noch eine da liegen 887 1.5, muss wohl eine 887 1.5/1 verbaut werden. Dann halt nochmal eine andere besorgen, vielleicht klappt es dann. Der Vorbesitzer hatte außerdem eine 12V 5 W Glühlampe im Rücklicht verbaut, hab gestern zu Testzwecken eine 6V 18W verbaut, hat aber auch nur geklimmt.
    gruß Dieter

  4. #4
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Dort gehört auch eine 6volt 5 Watt Birne rein. Bremslicht ist 21 Watt.
    Jetzt auch mit H Kennzeichen

+ Antworten

Ähnliche Themen

  1. Elektrikproblem.....
    Von Franz-F im Forum Technik und Simson
    Antworten: 46
    Letzter Beitrag: 11.11.2007, 10:11
  2. Elektrikproblem
    Von OnkelBasti im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.06.2003, 19:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.