+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr 51/2n (3Gang) schaltet nicht mehr


  1. #1

    Registriert seit
    22.08.2011
    Beiträge
    7

    Standard Kr 51/2n (3Gang) schaltet nicht mehr

    Hallo, habe folgendes Problem:

    Schwalbe schaltet im Stehen überhaupt nicht, wenn man die Schwalbe bewegt, sprich anschiebt, lässt sich der 1. Gang einlegen.
    Ohne die Kupplung zu ziehen kann man dann aber wieder in den Leerlauf schalten( ich weis nicht ob das normal ist).
    In den 2. und 3. Gang komm ich gar nicht, auch nicht wenn ich fahre ( Ich kann ja im 1. Gang fahren)

    Jemand eine Idee, was das Problem ist
    (Ich wohne im Moment in Mannheim)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hast Du schon mal probiert, die Schaltung einzustellen?
    Und hast Du schon mal den linken Deckel nach Ölablassen geöffnet und geschaut, ob der Sicherungsring (Teil 12) die Schaltwalze noch hält?

    Schalten geht auch ohne Kupplung, ist nur nicht gesund für's Getriebe.

    Peter

  3. #3

    Registriert seit
    22.08.2011
    Beiträge
    7

    Standard

    Ok schon mal danke im Vorraus,
    also Schaltung hat schon mal astrein funktioniert.
    Getriebe und Motor wurde eigentlich auch vor 200km überholt.
    Vor wenigen Kilometern ist aber der Sicherungsring von dem kleinen Zanrad abgegangen, weil ein kumpel die kupplung fatzen lassen hat

    https://www.gmxattachments.net/de/cg...psgopEV4rIdJmN

    Hier das Zahnrad das auf den stift gehört.

    Dann einfach alles wieder drauf gesteckt, stift, mutter und sicherungsring lagen einfach unten drin, neues öl rein und fertig.

    Danach ging auch alles, doch jetzt nach ca 2 kilometern geht wie gesagt nur der 1. Gang während der Fahrt rein und der 3. und 4. gar nicht mehr!

  4. #4

    Registriert seit
    22.08.2011
    Beiträge
    7

    Standard

    https://www.gmxattachments.net/de/cg...Yz9QsoIsj8yRC0

    hier das lag unten in der Wanne drin, das haben wir dann einfach wieder draufgeschraubt.


    https://www.gmxattachments.net/de/cg...YzETIoIsjSkhCj

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    da man(n) die angehängten Bilder nicht öffnen kann, empfehle ich Peters Rat zu folgen und das Öl abzulassen, den Getriebedeckel abzubauen und nachzuschauen, ob der Sicherungsring noch da sitzt, wo er hingehört. Auch solltest Du Dir das Spiel an der Schaltwalze anschauen. Wenn davon zuviel, müssen Ausgleichsscheiben eingestetzt werden. Die gibt's im Eisenwarenhandel in diversen Stärken. ( 0,1mm, 0,3mm und 1mm ). Ein Einstellen der Schaltung wird wohl außerdem vorzunehmen sein.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Schwalbe schaltet nicht mehr
    Von hansen im Forum Technik und Simson
    Antworten: 40
    Letzter Beitrag: 31.10.2017, 18:00
  2. Schwalbe schaltet nicht mehr!
    Von *Schwalbe* im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.03.2011, 15:59
  3. Kr51/2 Schaltet nicht mehr
    Von Schoberus im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.05.2009, 20:48

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.