+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR 51/2N läuft Oel aus!!


  1. #1

    Registriert seit
    01.11.2003
    Beiträge
    7

    Standard

    Hallo! Wollte noch mal fragen, ob es normal ist, wenn ich die Schwalbe zur rechten Seite kippe, daß dann Oel aus der Antriebswelle (da hohl von ihnen) läuft??? Praktisch am Motorkettenritzel!!

    Sorry für die schlechte Beschreibung, hab leider nicht so viel Ahnung!!

    Mfg
    Andreas

  2. #2
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    also normal läuft da nix raus! warum soll die antriebswelle von innen hol sein? hab ich da was verpasst?
    naja egal, ich denke mal du solltest den simmerring auf der seite wechseln, oder du hast zuviel öl drinne.

    so denn :)

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Die Welle ist nicht hohl, wozu auch. Wechsel den Wellendichtring D20X30X7S1 geht ganz einfach.

    mfg gert

  4. #4
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Na ihr seid ja komisch drauf ... !!!!

    Wieso sollte die Welle nicht hohl sein ?, auch wenn sie vielleicht nicht den Namen trägt ?

    Ansonsten sind die Sachen mit dem Simmering natürlich völlig o.k. Auch das Öl kanns natürlich sein. Nicht zu viel reintun.

  5. #5
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    Original von heimde:
    Na ihr seid ja komisch drauf ... !!!!

    Wieso sollte die Welle nicht hohl sein

    warum sollte ne antriebswelle hohl sein? ist die bei der simme wirklich hohl? hatte das ding zwar schon mal in der hand, aber mir ist da nix aufgefallen.

  6. #6
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Weil in der Antriebswelle beim M54X - Motor die Schaltkugeln drin sind..... also hohl sein muß, sonst würden die ja nicht reingehen und das einstellen der Gänge wäre auch reichlich problematisch.

  7. #7
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    Also bei mir läuft auch kein Öl aus

    kann es sein, dass da was nicht richtig dichtet,
    du solltes mal herausfinden wo genau das Öl rausläuft

    MFG Bastian

  8. #8

    Registriert seit
    01.11.2003
    Beiträge
    7

    Standard

    Original von Schwalbe51-2:
    Also bei mir läuft auch kein Öl aus

    kann es sein, dass da was nicht richtig dichtet,
    du solltes mal herausfinden wo genau das Öl rausläuft

    MFG Bastian
    Hallo!
    Ich habe jetzt mal beide Seitendeckel vom Motor abmontiert!!
    Wenn ich am Antriebsritzel drehe sehe ich auf der linken Seite (da wo der Gangschalthebel sitzt)das Gegenlager!! Und sobald ich meine Karre auf die rechte Seite kippe, läuft das Oel mittig aus der Antriebswelle!Im Prinzip da, wo der Mitnehmer für den Tachoantrieb sitzt!! Der Simmering, wo die Antriebswelle durch geht ist aber dicht!!

+ Antworten

Ähnliche Themen

  1. Simme startet schlecht, aber wenn sie läuft, dann läuft se^^
    Von major_sky im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.08.2009, 18:35
  2. S51 Motorprobleme, läuft, läuft nicht, läuft
    Von Blackhawk88 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.05.2009, 23:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.