+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kr 51 Öl im Zylinder


  1. #1

    Registriert seit
    26.04.2009
    Beiträge
    2

    Standard Kr 51 Öl im Zylinder

    Hallo, habe folgendes Problem mit meiner Kr 51. Ich war gestern mit meinem Moped unterwegs als ich plötzlich einen Leistungsabfall in Kombination mit ner fetten übelriechender weisgrauen Rauchfahne aus dem Auspuff bemerkt hab moped ging kurz darauf aus. Es roch stark nach verbrannten Motorenöl. Als ich daheim war, hab ich den Zylinderkopf runter und sah dass das Öl im Zylinder stand (Kolben war in unterer Position). Kerze war auch stark verölt aber nicht schwarz, die Schwalbe lief bis zu diesem Vorfall auch top! Ich hab einfach mal angenommen das mir einen Simmerring an der Kurbelwelle durchgepfiffen hat und hab kurzerhand nen anderen Motor reingehängt von dem ich weiss, das der vorher funktioniert hat. Also Motor rein, den selben Vergaser dran, selbe Grundplatte mit Zündung und Schwungrad, da der "Austauschmotor" mit Unterbrecher lief meine Schwalbe aber Magnetzündung hat und dann alles soweit eingestellt dass der Motor erst mal läuft. Dann erster Startversuch, Motor sprang zwar auf anhieb an aber lief äusert schlecht und kraftlos und mit der selben nach verbranntem Öl stinkenden Rauchwolke. Wurde auch nach längeren Rumprobieren nicht besser.
    Also ich bin ehrlichgesagt mit meinem Latein am ende, die selben Symtome bei zwei verschiedenen Motoren??
    Wenn irgendeiner von euch ne Idee hat woran das liegen könnte, bitte Antworten.

    Nur zum Verständniss:
    Ich geh davon aus,dass die Nadellager vom Pleul durch das Getiebeöl geschmiert werden, welches auch Getriebe und Kupplung schmiert /kühlt.
    Die Kolbenringe verhindern das eindringen von Benzin-Luftgemisch in den Rest des Motors und umgekehrt also verhindern dass das Öl in den Brennraum gelangt, so mal grob gesagt.
    Hätte ich stark verschlissene Kolbenringe hätte ich dann ja auch Öl im Brennraum aber hätte ich da nicht schon vorher einen Leistungsverlust spüren müssen?
    Wie oben schon erwähnt lief die Schwalbe vorher tadellos kein Qualmen,außer beim Kaltstart aber das is ja normal, Kerzenbild war auch immer schön Rehbraun.
    Ums kurz zu machen: Bin Ratlos, brauche Hilfe!!!

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Der Befund "Simmerring kaputt" ist ja richtig, aber deswegen dichten doch nicht die Kolbenringe gegen Getriebeöl ab. Du fährst einen Zweitakter. Im Kurbelgehäuse hat sich außer dem Gemisch nichts zu befinden. Also wird auch nicht das Nadellager vom Pleuel durch Getriebeöl geschmiert, sondern durch das durchgesaugte Gemisch. Die schlechte Leistung beim anderen Motor kann auf zu grob eingestellte Zündung hindeuten, dass es weiter gequalmt hat, daran, dass eben noch Getriebeöl im Auspuff ist. Wechsle die Simmerringe an deinem Motor (muss gespalten werden), dann ist das Problem erledigt.

    Gruß, Matthias

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: Kr 51 Öl im Zylinder

    Zitat Zitat von 2ndcharly
    Nur zum Verständniss:
    Ich geh davon aus,dass die Nadellager vom Pleul durch das Getiebeöl geschmiert werden, welches auch Getriebe und Kupplung schmiert /kühlt.
    Die Kolbenringe verhindern das eindringen von Benzin-Luftgemisch in den Rest des Motors und umgekehrt also verhindern dass das Öl in den Brennraum gelangt, so mal grob gesagt.
    So funktioniert ein 4 Takter aber nicht dein Simson 2 Takter.

    Kurz und knapp schaue da:
    http://www.moser-bs.de/Simson/hilfe.html

    Da haste das Prinzip. Kommt jetzt unten Getriebeöl hin ( und dann auch Gemisch nach außen ) stimmt die Gemischaufbereitung nicht mehr und das Möp läuft scheiße.

    Also Dichtringe reparieren

  4. #4

    Registriert seit
    26.04.2009
    Beiträge
    2

    Standard Öl im Zylinder

    OK bin jetzt im Bilde was das 2-Taktprinzip angeht, danke für den Link.
    Was ich aber immer noch nicht ganz kappiere:
    Wenn ich beim zweiten Motor die Zündung nur grob einstelle und der dann nicht optimal läuft ist klar und das es aus dem Topf Qualmt is auch logisch, warum hab ich aber trotzdem an der Zündkerze den selben Ölschmodder wie am ersten Motor?
    Könnte natürlich vom Vergaser sein das die Kerze feucht ist, hatte ich früher auch schon desöfteren, das sieht aber meines wissens anders aus und fühlt sich auch nicht so schmierig an. Währe natürlich ein saudummer Zufall wenn ich beim Ersatzmotor auch nen undichten Simmerring hätte, aber möglich is ja alles...
    Seis drum, ich werd mal den Motor zerlegen und kucken was da drin los ist alles neu machen was kaputt ist und das Teil wieder einbauen.
    Danke für euere Antworten.

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Dein Schwimmer im Vergaser ist kaputt. Da ist ein Loch drin und Benzin hineingelaufen. Ich hätte den ja einfach schnell gewechselt, ehe ich bei dem schönen Wetter ständig Motoren hin und her transplantiere.

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    oder der startvergaserkolben ist undicht (wenn du einen bvf vergaser hast)
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Zylinder
    Von Torben_ im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 19.10.2004, 23:23
  2. S50 und Zylinder
    Von radhat im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.05.2004, 19:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.