+ Antworten
Ergebnis 1 bis 9 von 9

Thema: KR50 kein Lebenszeichen! Motor tot..


  1. #1

    Registriert seit
    04.08.2014
    Beiträge
    5

    Standard KR50 kein Lebenszeichen! Motor tot..

    Hallo Gemeinde!!


    Bin neu hier und habe seit ein paar Wochen eine KR50, bin mit der Technik von der hübschen daher noch nicht so fit.

    Die letzten Wochen hat sie beim Gänge durchschalten immer wieder probleme gemach, daher habe ich nun alle Bowdenzüge gewechselt.

    Zuerst klappte das dann auch ganz gut... dann beim erneuten antreten trat ich nach einem kurzem Wiederstand völlig ins leere. Seitdem bekomme ich kein Lebenszeichen mehr vom Motor auch beim Anschieben nicht. Zudem habe ich das Gefühl das die Gänge beim Anschieben nicht richtig eingelegt sind.

    Ich hoffe Ihr könnt mir helfen.

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zuviel Spannung auf dem Kupplungsbowdenzug ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3

    Registriert seit
    04.08.2014
    Beiträge
    5

    Standard

    Das war zuerst der fall.. mit viel feingefühl und viel hin und her rasten die Gänge, zumindest an der Handschaltung, problemlos ein, wie es im Getriebe aussieht weiß ich leider nicht....

  4. #4
    Glühbirnenwechsler
    Registriert seit
    05.06.2014
    Ort
    Mühlau
    Beiträge
    61

    Standard

    Klingt sehr nach zu straffem Kupplungsbowdenzug - schau mal hier:

    Kupplung einstellen / Aus- und Einbau / Beurteilung

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich meine jetzt nicht den Schaltbowdenzug.
    Klingt sehr nach zu straffem Kupplungsbowdenzug - schau mal hier:

    Kupplung einstellen / Aus- und Einbau / Beurteilung
    Man redet hier von einem KR 50 mit Handschaltung.
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6

    Registriert seit
    04.08.2014
    Beiträge
    5

    Standard

    Okay, dann werde ich später mal nachsehen ob ich das hinbekomme..... Ich danke euch schonmal... ich hoffe das ist es...

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Jetzt hab ich's ( durch's Editieren ) ein wenig verwirrend gesagt.
    Ich meinte, Du sollst Dich um die Einstellung des Kupplungsbowdenzuges kümmern und der Verlinkte Beitrag gehört zu anderen Motoren.
    Hier die Bedienungsanleitung zum KR 50:
    Betriebsanleitung fuer den Simson-Kleinroller KR 50
    Unter Punkt 3.04 wirst Du fündig.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8

    Registriert seit
    04.08.2014
    Beiträge
    5

    Standard

    Ein Traum!! :-) Danke Dir!!

  9. #9

    Registriert seit
    04.08.2014
    Beiträge
    5

    Standard

    Soo hab die Kupplung nachgestellt und siehe da.. sie schnurrt wieder

    Vielen Dank Jungs

+ Antworten

Ähnliche Themen

  1. Bräuche dringend Hilfe Schwalbe gibt kein Lebenszeichen
    Von Nexus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.07.2012, 20:07
  2. Motor für KR50
    Von Soko im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.06.2012, 22:06
  3. Lebenszeichen mit neu restaurierter Schwalbe...
    Von schwalbenstar im Forum Smalltalk
    Antworten: 0
    Letzter Beitrag: 19.10.2011, 12:23
  4. Nach Zusammenbau Habicht kein Lebenszeichen
    Von rasky im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 03.08.2005, 19:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.