+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kr51/1 1 Gang greift nicht richtig, Motor ausgleichen? Wie?


  1. #1
    Schwarzfahrer
    Registriert seit
    31.01.2011
    Beiträge
    10

    Standard Kr51/1 1 Gang greift nicht richtig, Motor ausgleichen? Wie?

    Hallo lieben Simson kenner..
    Vielleicht erstmal ein paar infos zu meiner Schwalbe.
    Kr51/1, Bj. 1974, Vape, +25000 Km, 50ccm Stino.

    So, nun zu meinem Problem.
    Ich habe meine Schwalbe "restauriert" gekauft,.. leider zeigten sich nach und nach
    immer mehr Probleme und s.g. Pfusch. Jetzt habe ich vor ein Paar Monaten den Motor geöffnet mit passendem Werkzeug. Fast alle Schrauben waren vermurkst und ich musste sie mit einem Dorn und viel gutem Willen lösen.
    Nun da lag der Motor offen, 2 Fehler habe ich sofort gefunden, 1 Zuganker war aus "selfmade" aus nehm stäbchen eisen und an der Kickstarterwelle fehlten beide Anlaufscheiben. Lager sahen alle noch gut aus, Getriebe war auch neuwertig, tzd. Neue Dichtungen rein und Alles wieder zusammen gebaut.

    Nun wenn ich mit der Schwalbe anfahren will im 1 Gang,.. dann verliert der Motor an druck und dreht hoch, quasi als würde sich der 1ste gang auf der Welle hin und her bewegen und so mal greifen, bei belastung aber wieder nicht. Der Gang bleibt drin, auch Einstellen hat nichts gebracht. Nun ich habe auch keine Ausgleichsscheiben verwendet an der Kupplungs Welle und der Antriebswelle,.. da vorher auch keine verbaut waren, habe den Motor also nicht Ausgeglichen.
    Weiß auch nicht wie das geht,.. habe dazu auch keine Hilfe gefunden.

    Nun meine Frage, wie kann ich den Motor nachträglich ausgleichen und woran kann es liegen das der 1 Gang nicht richtig greift?

    Grüße

    Edit: Habe das Getriebe nach der gängigen Explosions Zeichnung zusammen gebaut.

  2. #2
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    greift nur der erste gang nicht? haste mal probiert obs im zweiten genauso ist?
    weil wenn ja würde ich vermuten das die kuplung nicht richtig eingestellt bzw. zusammen gebaut ist
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  3. #3
    Schwarzfahrer
    Registriert seit
    31.01.2011
    Beiträge
    10

    Standard

    Danke für die Antwort, ja der zweite und dritte Gang lief ruhig und ohne geräusche.
    Sie zog auch gut durch.

    Hab den Motor jetzt nochmal gespalten und ich denke das der "zahnrad führer"
    oder wie das ding heißt das den zweiten gang auf der welle bewegt,
    nur leicht den 1 gang berührt hat und so immer wieder rausgeflutscht ist.
    Warum das, habe ich noch nicht rausfinden könne,
    Vielleicht hat ja einer aus dem forum noch ne Idee?
    Werde später vllt noch bilder hochladen.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Der typische Fehler hier ist, das Losrad des 1. Gangs verkehrtherum auf die Abtriebswelle zu stecken. Die plane Seite gehört nach rechts.

  5. #5
    Schwarzfahrer
    Registriert seit
    31.01.2011
    Beiträge
    10

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Der typische Fehler hier ist, das Losrad des 1. Gangs verkehrtherum auf die Abtriebswelle zu stecken. Die plane Seite gehört nach rechts.
    Ja, ich denke auch dass, das der Grund war, ist mein erster Motor den ich geöffnet habe und auch mein erstes Mopped, es hat mir einfach vieles nicht gefallen, (Falscher Gaszug, Kaputter Kickstarter, ein Zylinderkopf der nicht dicht ist wenn der motor heiß wird).

    Naja danke euch, sry das ich für sowas popeliges n thread geöffnet hab.
    Aber jetzt hab ich noch ne Frage, die Lager im Motor sind Original DDR lager, nun wenn ich mit dem Finger den inneren Ring drehe dann ruckelt das Lager,.. also so leichte schwingungen, solten da neue Lager rein? und wenn ja Welche?

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Grundsätzlich: Wenn man den Motor schonmal auseinander hat, baut man doch nicht alte Verschleißteile wieder ein, sondern neue - insofern ist die Frage etwas müßig.

    Du brauchst den üblichen Dicht- und Lagersatz für den KR51/1-Motor, je nach Motorgehäuse mit einer von zwei verschiedenen Mitteldichtungen. Auch über den Tausch der Kickstarterwelle solltest du nachdenken. (Die Suchfunktion sollte dir genug Threads hierzu liefern, inklusive Links und Erläuterungen zu solchen Sätzen.)

  7. #7
    Schwarzfahrer
    Registriert seit
    31.01.2011
    Beiträge
    10

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Grundsätzlich: Wenn man den Motor schonmal auseinander hat, baut man doch nicht alte Verschleißteile wieder ein, sondern neue - insofern ist die Frage etwas müßig.

    Du brauchst den üblichen Dicht- und Lagersatz für den KR51/1-Motor, je nach Motorgehäuse mit einer von zwei verschiedenen Mitteldichtungen. Auch über den Tausch der Kickstarterwelle solltest du nachdenken. (Die Suchfunktion sollte dir genug Threads hierzu liefern, inklusive Links und Erläuterungen zu solchen Sätzen.)
    Danke, habe letztens erst eine neue Kickstarter welle verbaut, habe auch die Passenden Ausgleichsscheiben verbaut, die Mitteldichtung ist ebenfalls neu und die Passende Alte variante. Ich hoffe mal jetzt dreht der Motor vernümpftig so wie letztens nur halt auch im ersten Gang,..

    Edit: Neue Wellendichtungen wurden auch verbaut, in Schwarz.

+ Antworten

Ähnliche Themen

  1. regenerierter Motor verbaut greift nicht richtig beim kicken
    Von chinaski im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 18.09.2008, 23:34
  2. gaasgriff greift nicht richtig
    Von afri im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2005, 17:34
  3. gasgriff greift nicht richtig
    Von afri im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2005, 16:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.