+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/1 1978 Spautzt


  1. #1

    Registriert seit
    06.10.2010
    Ort
    Bei Augsburg
    Beiträge
    5

    Standard KR51/1 1978 Spautzt

    Hallo Schwalbefreunde,

    ich hatte das Problem, dass sie zwar gut anspringt aber nach einem Kilometer ausgeht, dann nach ein Paar Minuten Abkühlung wieder anspringt und so weiter. Also das Wärmeproblem. Ich habe also den berühmten Kondensator gewechselt (ohne grosse Gewalt beim wechseln).

    Jetzt springt sie aber gar nicht mehr an! Zündfunken kann man erkennen und Benzin findet sich an der Kerze und somit im Brennraum. Nur durch den Tausch des Kondensators habe ich doch nichts an der Zündung aus versehen verstellen können? Oder? Das einzige was sie macht sie "spautzt" beim Kickstarten. Wer könnte mir bitte einen Hinweis an was es liegen könnte geben.

    Danke für eure Hilfe

    Thomas

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.860

    Standard

    Unterbrecher eingestellt?
    Nebenluft test gemacht?

    Wie riecht das Getriebeöl?
    Jetzt auch mit H Kennzeichen

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    Zitat Zitat von BigBuck Beitrag anzeigen
    Nur durch den Tausch des Kondensators habe ich doch nichts an der Zündung aus versehen verstellen können? Oder?
    Thomas
    doch. dazu baust du ja die grundplatte aus, udn die muss exakt in der gleichen position wieder eingebaut werden. falls du jetzt keine ahnung hast wie man die neu einstellt: moser-bs.de -> zündung einstellen für dummies
    ..shift happens

  4. #4

    Registriert seit
    06.10.2010
    Ort
    Bei Augsburg
    Beiträge
    5

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    doch. dazu baust du ja die grundplatte aus, udn die muss exakt in der gleichen position wieder eingebaut werden. falls du jetzt keine ahnung hast wie man die neu einstellt: moser-bs.de -> zündung einstellen für dummies
    Sorry, aber ich hatte die Grundplatte doch gar nicht ausgebaut. Den Kondensator habe ich mit einer Zange nach vorne rausgezogen und den neuen, nachdem ich ihn am Umfang etwas abgeschliffen hatte wieder von vorne reingesteckt.

    Wo hat meine Schwalbe Getriebeoel?

    Nebenlufttest - meinst du z.B. mit Startpilot um den Vergaser rum sprühen? Gib mir bitte einen Tip wie der Nebenluft test funktioniert, Danke.

    mfg
    Thomas

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nebnlufttest geht nur wenn sie schon läuft. dann sprühst du irgendwas brennbares auf bereiche wo sie evtl nebenluft ziehen könnte (kopfdichtfläche, fußdichtung, dichtringe, vergaserflansch) und guckst ob sich die drehzahl ändert. wie fest hast du die mutter auf dem neuen kondensator angezogen? hat sich das gewinde schon mitgedreht? falls ja -> raus damit, der ist kaputt.
    ..shift happens

  6. #6

    Registriert seit
    06.10.2010
    Ort
    Bei Augsburg
    Beiträge
    5

    Standard

    Danke für den Nebenluft Tip.

    Ich habe peinlich darauf geachtet, dass der Kondensator beim Einbau nicht kapput geht, das Gewinde des Kondensators hat sich nicht mitgedreht.

    Du schriebst ja, das die Grundplatte raus war - muss das den so sein oder ginge es auch so wie ich es letztlich gemacht habe?

    mfg

    Thomas

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    könnte gehen, wenn er jetzt stramm genug sitzt (guten kontakt hat). meld dich doch mal beim schwarzen peter, der ist auch aus augsburg
    ..shift happens

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Immer mir den schwarzen Peter zuschieben, jaja

    Na bei so einem Wetter fahre ich doch gerne spazieren, und den Karton mit dem Zündungswerkzeug habe ich sowieso noch nicht wieder ausgepackt von meinem Ausflug nach Penzing am Samstag (wo ein Halbautomat erfolgreich wiederbelebt wurde).

+ Antworten

Ähnliche Themen

  1. KR 51/1 (1978), Licht an = Heulgeräusche?
    Von Moppedlover im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.03.2011, 06:08
  2. Luftfilter KR51/1 Bj 1978
    Von Holgo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.01.2008, 15:17
  3. Simson Star von 1978?
    Von acki im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.08.2004, 09:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.