+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/1


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    56

    Standard

    Hallo
    Folgendes:Unter Chok läuft meine Schwalbe so gerade (und geht dann nach kurzer Zeit aus ) und wenn ich ihn wegnehme geht sie aus, bekomme sie auch nicht ohne Chok wieder an.

    Wo kann ich noch suchen???


    Gruß
    topi

  2. #2
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Das klingt nach zu magerem Gemisch. Schau doch mal, ob die Nadel in der richtigen Kerbe hängt, ob der Schwimmer richtig eingestellt ist und ob die Gemischschraube richtig eingestellt ist. Wie das alles sein muss findest du in der FAQ. Am Spritfluss könnte es auch noch liegen. Zieh doch mal den Benzinschlauch vom Vergaser ab und schau nach, ob der Sprit schnell genug aus dem Schlauch kommt. Eventuell ist der Benzinhahn verstopft weil der Tank verrostet ist.

    Gruß, Andi

  3. #3
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    56

    Standard

    Danke
    Der Tank ist gereinigt, der Benzinhahn auch kann also nur noch an der Nadel, oder an der Schwimmer Einstellung liegen.
    Werde es morgen mal überprüfen.

    topi

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Simmerringe kaupt ?!!??

    Wie alt ist die Schwalbe ???
    Wann war die lette Regeneration ???
    Spritverbrauch ca ??

  5. #5
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    56

    Standard

    Bj 1970
    Regeneration denke ich noch keine
    Spriverbrauch keine Ahnung läuft ja nicht

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn der Rest stimmt werden die Dichtringe wohl im Eimer sein...

  7. #7
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Stell erstmal Deinen Vergaser ordentlich ein, Nadelstellung und Gemischschraube. Die Simmerringe sind nur hin, wenn Dein Getriebeöl nach Sprit riecht oder die Schwalbe arg weiß qualmt und somit Getriebeöl verbrennt.

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Kann auch Nebenluft sein. Z.B. weil der Vergaserflansch berzogen ist oder der Zylinder locker. Kann aber auch sein, daß der falsche Vergser mit zu kleiner Bedüsung verbaut ist. Es muß bei der KR51/1 original ein 16N1-5 sein.

    Ich kenn mich aus !

+ Antworten

Ähnliche Themen

  1. KR51/1 oder KR51/2, welcher motor ist besser bzw sinnvoller?
    Von meskalin666 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.10.2008, 13:19
  2. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.