+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: KR51/1 Bj. 1977 Zündkerze nass und schwarz / neuer Vergaser


  1. #1

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard KR51/1 Bj. 1977 Zündkerze nass und schwarz / neuer Vergaser

    Hallo,

    ich bin neu im Forum und kenne mich daher nocht nicht so wirklich gut aus.
    Ich habe mir eine Schwalbe Bj. 1977 KR 51/1 gekauft und neu aufgebaut. Im letzten Jahr lief sie auch.
    Dieses Jahr ging sie nuch gut an, so dass ich letztlich den Vergaser ausgetauscht habe. Nun weiß ich nicht, wie ich den einstellen muss. Meine Zündkerze ist zudem nass und schwarz. Ich denke sie ist zu fett eingestellt. Auch läuft so schwarzes Zeugs jetzt raus.

    Ich brauche unbedingt Hilfe bevor ich mich nun doch an einen Fachmann wenden muss. Das würde mich in meiner Ehe treffen, da ich bislang alles allein gemacht habe (mit Buch zur Anleitung).

    Dankeschön schonmal an alle die mich helfen wollen; für jeden Tipp bin ich dankbar

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Das würde mich in meiner Ehe treffen
    Damit deine Frau dich nicht verlässt ( :wink: ) wäre es ganz gut, wenn du uns sagst, was für Vergaser du erst dran hattest und was es jetzt für einer ist. :) [/quote]

  3. #3
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard Hatte ich auch

    Hatte ich bei meiner Kr51/1 auch. Zündkerze war nass und schwarz. Sie ist mir auch oft abgesoffen. Habe festgestellt das ich den falschen Vergaser für mein Model drin hatte. Hatte der Vorbesitzer wohl einen Fehler gemacht. Alten Vergaser raus, neuen rein und sie lief bestens.

    Liebe grüße Julius

  4. #4

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard

    Ich bin die Frau

    Ich habe einen BVF 16N1-5 Vergaser (der gleiche der dran war, nur halt neu gekauft) eingebaut

  5. #5

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard

    Hallo Jules 822,

    vorher war das Problem nicht da, sie lief total rund. Meinst du echt ich sollte noch einen anderen ausprobieren?
    Alles was ich im Netz gefunden hatte war diese 16N1-5 für meinen Blitz

  6. #6
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ..

    Das ist der richtige für eine Kr51/1. Dann könnte es vielleicht an den Einstellungen liegen. Ich habe mir nach dem falschen BVF Vergaser gleich nen BING geholt damit läuft sie gut.

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist ja auch der Richtige
    Immer schön den Auspuff freihalten

  8. #8

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard

    ich habe den vergaser als komplettes Teil gekauft; einbau ging super. aber einstellen? es sind soviele sachen die ich gelesen habe. ich dachte mit den schrauben wäre es das. aber da liege ich wohl falsch
    ach ja vielleicht sage ich noch, dass ich im gleichen zug die auspuffanlage sowie gaszug und starterzug erneuert habe. bis auf die bowdenzüge dürfte doch aber nichts was damit zu tun haben, oder?

    Hiiiiiiiiiiillllllllffffffeee

  9. #9
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ...

    Also es gibt da einmal die Schraube die das Standgas regelt. Dann die Gemischschraube die regelt wie fett oder mager das Gemisch sein soll. Es könnte möglich sein das die Gemischschraube zu fett eigestellt ist und desswegen zu viel fettiges Gemisch durchläuft und sie daher schwarz und ölig wird.

  10. #10

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard

    Welches ist die Gemischschraube, die größere obere oder die kleine untere? Blöde frage ich weiß

    Es kann allerdings nicht sein, dass ich diese Nadel viom Gas höher oder tiefer hängen muss, oder?

  11. #11
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ...

    Also hier ist ein Foto von meinem alten Vergaser.
    Das könnte auch sein das die Nadel anderes hängen muss. Du hast geschrieben das du ein Buch hast da müsste das eigendlich drinn stehen. Stand bei mir zumindest drin. Wenn du nirgens etwas findest dann häng sie in die Mitte das sollte auch gehen.
    Angehängte Grafiken

  12. #12

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard

    Also wenn die Gemischschraube voll drin ist, ist gering eingestellt und wenn man sie raus dreht, dann wird es fetter... ? richtig ?

    laut dem buch, sollte die grundeinstellung sein, beides voll rein und dann langsam raus drehen...mehr leider nicht wirklich

  13. #13
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Gemischschraube raus: Magerer.

    Schließt der Startvergaser richtig? Hat der Startvergaserzug genug Spiel? Stimmt der Benzinpegel in der Schwimmerkammer?

  14. #14
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ...

    Das ist richtig stand in meinem Buch auch. Da ich den falschen Vergaser hatte und der BING schon die richtigen einstellungen hatte kann ich nicht genau sagen ob es wirklich so geht. Die Schwalbe muss warm sein dann kannste sie richtig einstellen. Musst dich aber etwas bereilen, weil bei falschen Einstellungen sind es meistens nur 2 Minuten dann säuft sie im Standgas ab Very Happy

  15. #15

    Registriert seit
    24.05.2009
    Ort
    Dreieich
    Beiträge
    8

    Standard

    also ist raus, mager

    der starterzug hat spiel, sollten wohl mit dem Gaszug auch, so 2 mm sein. ich weiß jetzt nicht genau ob es so wenig / viel ist, aber er hat es.

    wie muss denn der benzinpegel sein? also benzin kommt an, dass weiß ich

    was meinst du denn mit starvergaser? diese schraube, in die der starerzug geht?

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hi Fettel,

    hast Du einen Nachbau-Vergaser gekauft?
    Mit solch einem hatten wir gerade das Problem, dass der Kolben vom Startvergaser geklemmt hat und damit nicht mehr das Löchlein verschliessen konnte.
    Lässt sich feststellen, indem man beim eingebauten Vergaser das Spiel vom Starterzug untersucht: ist der Starterhebel nicht gezogen, muss der Bowdenzug unbedingt ca. 2mm Spiel haben, wenn er gezogen ist, dann nicht mehr. Kann man auch bei rausgeschraubtem (SW12) Starterkolben sehen, ob er sich bewegt.

    Lösung des Problems : einfach mit 1000er Schleifpapier den Kolben abziehen.

    Peter
    edit sagt:
    um dem Vergaser zu verstehen, schau mal unter "Best of the Nest" nach dem Vergaserthema.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündkerze schwarz und nass
    Von Jayko im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.06.2008, 13:23
  2. Vergaser Setup bei neuer Zündkerze?
    Von der_Clown im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.10.2005, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.