+ Antworten
Ergebnis 1 bis 8 von 8

Thema: kr51/1 Blinker,Hupe,Abblendlicht, nix geht mehr


  1. #1
    Avatar von homer66
    Registriert seit
    02.04.2016
    Ort
    Halle
    Beiträge
    7

    Standard kr51/1 Blinker,Hupe,Abblendlicht, nix geht mehr

    Hallo zusammen
    bei meiner kr51/1 baujahr 74 streikt die Elektrik
    die Schwalbe ist komplett neu augebaut und seit kurzen funktionieren weder Blinker noch Hupe oder das Abblendlicht. Der blinkgeber und die Hupe sind neu.
    Die kabel hab ich kontrolliert konnte aber keinen fehler finden. Die Leuchtmittel sind auch in ordnung und die Verkabelung passt auch,das sich beide schalter gleichzeitig verabschiedet haben kann ich mir eigentlich nicht vorstellen,.
    Hat jemand ne idee woran es liegen könnte?
    Ich muss dazu sagen das die Elektrik und ich nicht gerade Freunde sind.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.155

    Standard

    Hupe und Blinker können nur funktionieren, wenn die Batterie geladen und die Sicherung nicht durchgebrannt ist.
    Lies mal hier: Schraubär-Tip: Prüflampe und mach Dich auf die Suche nach den Kupferwürmern.
    Zum grundsätzlichen Verständnis lies auf meiner Seite 2-Takt, DKW, MZ und SIMSON unter Simson die "Elek-Tricks" und dann empfehle ich Dir noch nur mit den Schaltplänen vom net-harry zu arbeiten: Homepage, Webseite, Internetseite, Webdokument

    Peter

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.676

    Standard

    Moin

    Zu Blinker und Hupe: Ist die Batterie geladen?
    Kontrolliere auch mal die Sicherungen.

    Geht denn das Fernlicht?
    Wie hast Du das Leuchtmittel geprüft?

    Vielleicht liegt's aber auch daran, dass das Moped auf'm Kopf steht !?

    LG Kai d:)


    Edit: War der Peter wieder schneller..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Avatar von homer66
    Registriert seit
    02.04.2016
    Ort
    Halle
    Beiträge
    7

    Standard

    Danke für die schnelle Hilfe,die Schwalbe steht auf dem Kopf weil sich das Bild nicht drehen lässt��

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.155

    Standard

    Zitat Zitat von homer66 Beitrag anzeigen
    Danke für die schnelle Hilfe,die Schwalbe steht auf dem Kopf weil sich das Bild nicht drehen lässt��
    Du musst es vor dem Hochladen drehen. IrfanView ist dafür ein gutes Tool.

    Peter

  6. #6
    Avatar von homer66
    Registriert seit
    02.04.2016
    Ort
    Halle
    Beiträge
    7

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hupe und Blinker können nur funktionieren, wenn die Batterie geladen und die Sicherung nicht durchgebrannt ist.
    Lies mal hier: Schraubär-Tip: Prüflampe und mach Dich auf die Suche nach den Kupferwürmern.
    Zum grundsätzlichen Verständnis lies auf meiner Seite 2-Takt, DKW, MZ und SIMSON unter Simson die "Elek-Tricks" und dann empfehle ich Dir noch nur mit den Schaltplänen vom net-harry zu arbeiten: Homepage, Webseite, Internetseite, Webdokument

    Peter
    Jupp,es war die Batterie. Hätte ich nicht gedacht weil die auch neu ist,hab sie aufgeladen und es blinkt und hupt wieder

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.807

    Standard

    Und hast du sie auch aufgefüllt?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.155

    Standard

    Die sollte sich eigentlich beim Fahren wieder aufladen. Was aber bei Fahrt mit Licht nur dann funktioniert, wenn das Rücklicht aus ist. Dazu gibt es eine Änderung, die Du in net-harrys Schaltplänen findest: Tagfahrlichtschaltung auf Stellung 1 vom ZüLiScha

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 50
    Letzter Beitrag: 29.09.2015, 22:18
  2. Blinker und Hupe geht plötzlich nicht mehr!
    Von BeneJu im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.09.2015, 13:47
  3. Blinker und Hupe... Elektrik will nicht mehr
    Von düsenschwalbe im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.09.2013, 20:14
  4. Schwalbe KR51/2 Blinker geht nicht mehr
    Von fummelmann im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.10.2012, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.