+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 47 von 47

Thema: Kr51/1 nach ca 10km schlechte Gasannahme!


  1. #33
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    Ok, gibt es eine zuverlässige Methode um das Gemisch einzustellen, außer warm fahren und Schraube raus drehen bis die Drehzahl am höchsten ist?!

  2. #34
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Die Grundeinstellung geht über den Schwimmerpegel.
    Die Schraube ist nur für die Leerlaufluft zuständig, heisst auch entsprechend.
    Voraussetzung ist ein gut schliessender Starterkolben*, ein sauberer Luftfilter und keine Nebenluft.

    * der Gummipröppel muss i.O. sein, die Feder den Kolben gut nach unten drücken und der Starterzug 1 bis 2mm Spiel im entspannten Zustand haben.

    Mal ganz abgesehen davon, dass Handbuchwerte für den fabrikneuen Motor gültig gewesen sein mögen. Aber selbst da musste man wirklich optimale Einstellungen "erfahren". Meine Empfehlung das Buch von Carl Hertweck "Selber machen", gibt es zusammen mit "Kupferwurm" als Reprint und IMHO gleich nach dem BUCH von Oldtimerfreunden anzuschaffen.

    Peter

  3. #35
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    Kann man prüfen ob der "gummipöppel" 100% abdichtet?

  4. #36
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Ja, sicher wird man das prüfen können. Dazu müsste man sich eine Prüfeinrichtung einfallen lassen und bauen.

    Wenn die Bedingungen hinter dem Sternchen in #34 erfüllt sind, dann würde ich mir keinen Kopp machen.

    Peter

  5. #37
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    Hmm, mal zusammen gefasst, Schwalbe springt gut an und fährt gut und beständig!

    Sollte man zufrieden sein ��

    Werde es mal beobachten!

  6. #38
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zieh Dir das kleine Schwarze an, Knitterfreien auf den Kopp und ab die Luzie auf die Piste..

    Peter

  7. #39
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    �� nur nochmal ganz kurz, wäre was mit dem pöppel, hätte das nicht dauerhaft Auswirkung auf den fahr betrieb?

    Oder gleicht man dann das pöppel Problem mit der Gemisch Schraube aus?

  8. #40
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Wenn der Startvergaser nicht richtig schliesst überfettet das Gemisch.
    In der Folge wird der warme Motor ausgehen und erst wieder an,
    wenn er abgekühlt ist.
    Dieses Phänomen ist auch bekannt als (Gemisch verursachtes) Wärmeproblem.

    Mehr Luft über die Schraube zuzuführen würde das Problem nur kaschieren.
    Genausogut könnte man eine Nebenluftstelle absichtlich erzeugen...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #41
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    Also Grundeinstellung ist ja ein e Umdrehung raus!?

    Welche Abweichungen sind denn so üblich?

    Achso, habe das Blättchen in der obersten Kerbe!?

    Ist das ok?
    Geändert von Enno82 (01.09.2016 um 22:25 Uhr)

  10. #42
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Der Nadelhalter (das Blättchen) muss in die dritte Kerbe.
    Also drunter müssen 2 frei sein.

    Die Luftschraube sollte 0,5 - 1 Umdrehung draussen sein.
    Das ist aber nur eine Grundeinstellung nach Werksvorgabe.
    Das Optimum musst Du selbst "erfahren".
    Aber bis zu 1 Umdrehung kann das schon abweichen.

    Wenn es mehr oder weniger braucht, stimmt was anderes nicht.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #43
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    Alles klar, werde ich heute gleich mal umstellen!

    In dem Beitrag hier, hieß es, dass 2 Arten der einstellschraube verbaut sein können!?

    Habe die Rändelschraube außen!

    Ist es da auch 0.5 -1 Umdrehung Grundeinstellung?

    Werde dann nochmal berichten

    Euch einen schönen tag
    Geändert von Enno82 (02.09.2016 um 05:44 Uhr)

  12. #44
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    So, heute hab ich mal auf Stufe 3 gestellt( 2 unten frei)
    Und gemischschraube auf 1 Umdrehung raus!

    Es fährt, aber beim runter schalten verschluckt sie sich leicht, ist kein schönes fahren.

    Habt ihr eine Idee?

  13. #45
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Experimentiere mit den Vergasereinstellungen. Die Handbuchwerte mögen bei Werksauslieferung richtig gewesen sein. Aber immer nur einen Parameter zur Zeit verändern und das in kleinen Schritten.

    Peter

  14. #46
    Zündkerzenwechsler Avatar von Enno82
    Registriert seit
    29.07.2015
    Ort
    Gera
    Beiträge
    28

    Standard

    Hatte den Eindruck das, wenn man was verstellt ein paar km dauert bis es angenommen wird!?

    Aber was ist mit dem oft gelesenem, Moped warmfahren, dann solange die Schraube raus drehen bis die höchste Drehzahl erreicht ist!?

    Dann noch Standgas einstellen und fertig!?

  15. #47
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Ja, so steht es im BUCH!

    Meine Signatur ist zum "Beherzigen" da.

    Peter

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. schlechte Gasannahme
    Von usognu im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.06.2013, 23:26
  2. Schlechte Gasannahme nach Schubbetrieb
    Von LandCruiser im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.08.2012, 20:35
  3. Schlechte Gasannahme
    Von G-G-G im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.02.2010, 07:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.