+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/1 dreht unter last nicht hoch!


  1. #1

    Registriert seit
    11.07.2012
    Beiträge
    5

    Standard KR51/1 dreht unter last nicht hoch!

    Hallo,
    ich habe bei meiner Schwalbe eine neue Kurbelwelle verbaut!
    Seitdem dreht sie unter last nicht mehr wirklich hoch!

    Der Vergaser ist eingstellt! Zündung (VAPE) auch!

    An was könnte das liegen?

    Danke!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    An allem möglichen.

    Da kann der Motor nicht fachgerecht regeneriert worden sein, die Zündungs- oder Vergasereinstellung nicht stimmen oder irgendeine der anderen üblichen Ursachen vorliegen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    11.07.2012
    Beiträge
    5

    Standard

    Ich gehe davon aus das ich in richtig regeneriert habe! habe neue Lager und Dichtringe verbaut!
    Zündung past auf jedenfall, Vergaser auch!

    Was könnte es noch sein?

  4. #4
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Beschreibe mal bitte genauer wann das Problem auftritt und wie lange - und wann es wieder verschwindet (wenn überhaupt).

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Na, wenn alles richtig gemacht wurde, muss es ja funktionieren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6

    Registriert seit
    11.07.2012
    Beiträge
    5

    Standard

    Das denke ich! Ob es wirklich so ist weis ich nicht! was könnte denn falsch gemacht worden sein?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von KR51/1-1974 Beitrag anzeigen
    was könnte denn falsch gemacht worden sein?
    z.B. Kolben falsch herum eingebaut

    Peter

  8. #8
    Flugschüler
    Registriert seit
    03.04.2011
    Ort
    Aurich
    Beiträge
    298

    Standard

    Oder der Motor läuft zu mager.... vlt hast du eine WeDi vertauscht???

+ Antworten

Ähnliche Themen

  1. KR 51/2L dreht unter Last nicht hoch
    Von DerLutz im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.05.2012, 05:44
  2. Antworten: 2
    Letzter Beitrag: 08.01.2012, 08:45
  3. Motordreht unter Last nicht hoch
    Von ehcsap im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.04.2008, 15:04
  4. Meine KR51/2 dreht nicht mehr hoch!!
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 15.05.2006, 22:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.