+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Kr51/1 F Will nicht mehr so recht :/


  1. #1
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard Kr51/1 F Will nicht mehr so recht :/

    Guten Tag zusammen !

    Also folgendes.

    Jeder kennt es: Verschlafen, schnell noch ein Kaffee und dann mit Vollgas zur Arbeit, Schule was auch immer.

    Naja mit dem Vollgas wird das bei mir nix jeden fall nicht lange.

    Wenn ich meine Schwalbe mal so richitig "Knüppel" das heisst wenn sie richtig auf temperatur ist, hat sie zündaussetze bzw bei Hohendrehzahlen faengt sie an zu stotter und zeiht nicht richtig hoch.

    Ich habe folgendes versucht und das Problem zu beheben:

    Kolbenringe Neu
    Zylinderkopf neu (Gewinde der kerze war ab)
    Kondensator neu
    Unterbrechner neu
    Vergaser gereinigt
    Zünderkerze neu
    Stecker und Kabel der Kerze auch ...
    Zündung ist auch eingestellt und mit Strobolampe ueberprüft...

    Ich bin echt Ratlos, wenn sie kalt ist kann ich damit so los heizen ueberhaupt kein thema...
    ach ja: ganz vergessen: Ich habe den Luftfiltedr wie bei einer 51/2 verbaut also die patrone sitzt direckt an dem Luftkasten, nicht oben unterm lenker..


    hoffe ihr koennt mir weiter helfen ...

    MFG Freizeit+Herr

  2. #2
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    JA dein Problem hast du schon selbst beschrieben.
    Luftfilter und Vergaser sind Motorenabhängig!!!
    Du hast den falschen luftfilter dran.
    Grüße!!!

  3. #3
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von midi
    Du hast den falschen luftfilter dran.
    ne der kann schon bleiben, nur muss er an eine andere Stelle (unter den Lenker)

    Ich hab das auch erst kürzlich rückgerüstet.
    wenn der Schlauch dran ist brauchst du nur noch ne Luftfilterabdeckung.
    hier mein Thread darüber

  4. #4
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    zu allererst eín großes dankeschoen fuer die schnelle antwort.
    Ich werde morgen mal schaun ob es was bringt habe alle teile schon da.

    Ich hoffe mal es klappt werde aber noch mal report geben

    mfg herr-freizeit

  5. #5
    Zündkerzenwechsler
    Registriert seit
    21.05.2007
    Beiträge
    25

    Standard

    Weiß einer ganz genau welcher Luftfilter zu welchem Motor / Schwalbentyp gehört?

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Der Luftfilter an sich ist überall der selbe.

    MfG
    Ralf

  7. #7
    Zündkerzenwechsler
    Registriert seit
    21.05.2007
    Beiträge
    25

    Standard

    Ok. Hab meine Frage vielleicht etwas blöd formuliert.

    Wollte eigentlich wissen bei welchen Typen der Luftfilter oben am Lenker sitzt und bei welchen unten am Vergaser? :)

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    /1 oben
    /2 unten

    Das war ja einfach.

    MfG
    Ralf

    Edit: Jaaaaaa, Massa hat's verwechselt. Kommt vor

  9. #9
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    Öhm - umgekehrt oder:

    /1 oben
    /2 unten

    Das wär wohl richtiger

    Arnd

    PS: omg, ich berichtige den Admin..... hoffentlich stimmt dann auch was ich schreibe 8)

  10. #10
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Wirst du dANN SCHON MERKEN
    Stimmt aber so oben1
    unten2

  11. #11
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    ok folgendes Problem: Ich habe den Luftfilter nun unter den lenker gebaut, alles so wie es origenal vorgesehen ist.

    Auch die krubelwellenlager sind ok, kein spiel zu merken.

    Trotzdem ist das Problem nicht behoben. Es ruckelt immer noch wenn sie warm ist, und geht nach einer Zeit aus. Springt dann auch erst wieder nach 10 Minuten oder so was an. Genug Sprit bekommt sie auch, Vergaser ist frei normal deuten diese Probleme auf die Zündung aber ich habe ja alles erneuert an der Zündung... ich weiss echt nicht mehr weiter...

    Ach ja ich habe die Zündung noch mal Ueberprüft und habe entdeckt das bei hoheren Drehzahlen Funken am Unterbrecher springen... ist das normal ?



    mfg herr-freizeit

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Kleine Funken am Unterbrecher sind normal... :wink:
    Ansonsten...Simmeringe undicht ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  13. #13
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    hm woran kann ich erkennen das die simmerringe undicht sind ?

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Viel Qualm aus'm Auspuff...Getriebeöl riecht nach Sprit...Leistungsverlust, wenn warm... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  15. #15
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    >Hmm habe nachgeguckt...
    das Getriebeöl riecht nicht nach sprit, obs dannach schmeckt weiss ich nicht ^^

    Okay, Qualmen tut sie auch nicht anders als sonst, das heisst sie qualmt zwar, aber nicht stark sondern eher normal fuer 1:33.

    Könnte evtl die Primärspuhle der Zündung in frage kommen ?
    Ich haette noch eine Zündung von einer KR51 Bj 64, würde diese auf die KR51/1 F passen ? MFG herr-freizeit

  16. #16
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    Hey? kenn mir keiner helfen ?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  2. Vergaser will nicht so recht
    Von h_w_f im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.03.2006, 19:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.