+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: KR51/1 fährt zu lansgsam... geringe motorleistung? nicht genügend drehzahl?


  1. #1
    Schwarzfahrer
    Registriert seit
    26.03.2010
    Ort
    Dresden
    Beiträge
    15

    Standard KR51/1 fährt zu lansgsam... geringe motorleistung? nicht genügend drehzahl?

    Ich habe über die Suche leider keine richtigen Antworten gefunden, deswegen hier ein neuer fred.

    An sich läuft die Schwalbe, sie springt problemlos mit einem sanften Kick an, gleichmäßige Leerlaufdrehzahl, gutes Ansprechverhalten auf den Gasgriff. Allerdings fährt sie im 2. Gang maximal 30km/h, im 3. Gang max. 45km/h. Sie beschleunigt imho ganz normal bis zu diesen Geschwindigkeiten doch dann ist sie wie abgeriegelt, mehr kommt einfach nicht.

    hier eine überischt der dinge die ich bereits aufgefrischt habe:

    Luftfilterpatrone neu + geölt
    Vergaser gründlich gereinigt, Schwimmer eingestellt, Dichtungen erneuert
    Teillastnadel ist gerade, in der 4. Kerbe von oben (also die unterste) eingehangen (laut Einstelltabelle)
    Choke und Gasbowdenzug korrekt eingestellt und frisch geölt (sowie alle anderen Züge auch)
    Vergaserflanschdichtungen erneuert
    Neue und korrekt eingestellte Zündkerze (Zündfunke ist kräftig bei Tageslicht sichtbar)
    Kleine Simmerringe hinterm kleinen Ritzel auf der LiMa seite und an der Kickstarterwelle erneuert
    Kupplungsdeckeldichtung erneuert
    Öl gewechselt
    Kupplung funktioniert imho tadellos (sie trennt problemlos und auch beim lösen der Kupplung gibt es keine Verzögerungen), deswegen habe ich die Reibbeläge nicht gewechselt

    Die Dinge die ich NICHT getan habe sind:

    Zylinderkopfdichtungen
    Zündung einstellen
    Simmerringe im inneren des Motors

    Und eine Variation muss ich noch erwähnen: die luftfilterpatrone sitzt wie bei der 51/2 in der schwarzen gummimuffe vorm vergaser wobei kein anssauggeräuschdämpfer vorhanden ist (nur der hals zur fixierung der filterpatrone ist da, durch den die außenluft direkt angesogen wird)

    Was denkt ihr woran es noch liegen kann, dass sie so langsam ist bzw. nicht in die hohen Drehzahlen kommt (ich nehme jedenfalls an dass es an der Drehzahl liegt dass sie nicht schneller wird).

    Dinge wie: "Lass doch mal beim fahren die Bremse los!" oder "Nimm den Stock aus den Speichen!" schließen wir hier mal aus. Am Fahrwerk wird es nicht liegen, da läuft alles reibungslos.

    Also ich wär euch sehr dankbar für eure Hilfe!

    Grüße aus dem schönen Dresden
    Björn
    Geändert von bollekk (28.03.2010 um 12:34 Uhr)

  2. #2
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Die Teillastnadel gehört in die dritte kerbe von oben.
    LG

    Edit fragt ob der ganze Luftberuhigungskasten fehlt?
    Wenn ja dann sollte der auf jeden Fall nachgerüstet werden weil der Vergaser auf den langen Ansaugweg abgestimmt ist.
    Wenn da was fehlt ist es klar dass das Moped nicht gescheit läuft.
    Geändert von Küstenschwalbe (28.03.2010 um 12:43 Uhr)

  3. #3
    Tankentroster
    Registriert seit
    22.07.2009
    Beiträge
    149

    Standard

    Könnt auch sein das es teilweise an der Zündung liegt.

  4. #4
    Schwarzfahrer
    Registriert seit
    26.03.2010
    Ort
    Dresden
    Beiträge
    15

    Standard

    Das Problem mit dem Luftfilterkasten ist, dass der Rahmen von einer KR51 stammt und dort der Luftfilterkasten nicht vorgesehen ist. Es fehlt die entsprechende Aussparung im Rahmen für den Hals des Filters. Entweder ich könnt mir den Rahmen zurechtflexen und den Filterkasten einbauen oder steige auf den T-Luftfilterkasten (dieses Gummiteil) um. Aus einer Werkstatt weiß ich, dass ich dafür dann die eine 64er Hauptdüse im Vergaser verwenden müsste.

    Was haltet ihr für die bessere Variante?

    Bzw. wie könnte ich ohne den Anssauggeräuschdämpfer (Blechkasten) zu verwenden ein ähnliches Anssaugverhältnis für den Vergaser herstellen wie mit Kasten? Evtl. einfach einen Schlauch bis vors Knieblech verlegen um den ansaugweg zu verlängern?

  5. #5
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Das wird alles nix.
    wenn der Hobel richtig laufen soll, dann mußt du dir auf kurz oder lang den passenden Rahmen besorgen.
    Rumgeflext wird da nicht. Und mit verlängern wirst du niemals die gleiche Resonanz wie mit der "Schmodderbox" hinkriegen. Also auf zu ebay, ein Wochenende Zeit genommen und umbauen das Ganze.
    Wenn du dann wieder alles zusammen hast, stellst du noch mal die Zündung richtig ein.
    Dann sollte das laufen.

    Gruß
    Bönni

    P.S.: Was ich nicht ganz verstehe: Du hast den Motor auseinander gehabt um Wellendichtringe zu wechseln, hast dann aber nicht die Zündung eingestellt? Wie geht n das??

    P.P.S.: Es gibt keine Zylinderkopfdichtung.

  6. #6
    Schwarzfahrer
    Registriert seit
    26.03.2010
    Ort
    Dresden
    Beiträge
    15

    Standard

    Ich hab den Polradabzieher (noch) nicht, ebenso die 0,4mm Messlehre. Deswegen fiel das mit der Zündung erstmal weg. Kann ich doch aber auch nachträglich noch einstellen, oder? Natürlich ist das etwas unbequemer mit dem rankommen.

    Aber nochmal zum Rahmen. Angenommen ich kauf mir wirlich einen bei eBay...
    so einen wie diesen hier: RAHMEN SIMSON SCHWALBE KR51 bei eBay.de: Moped- Mokick-Teile (endet 28.03.10 20:58:14 MESZ))
    Kann ich mir sicher sein, dass der Rahmen auch tatsächlich ein 51/1er ist wenn ich die Stelle an der der Hals der Schmodderbox langgeht sehe? Oder gibt es da ggf. noch mehr variationen an anderen stellen?

    wegen der dichtung... wie heißt die denn die unter dem teil sitzt in welches ich die kerze schraube? oder auch die die unterm gesamten zylinderkopf sitzt (also da wo der Kolben drin umher rödelt)
    Geändert von bollekk (28.03.2010 um 17:01 Uhr)

  7. #7
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hallo,
    ist der Auspuff frei? Der Zylinderkopf hat keine extra Dichtung, die Dichtung die Du meinst ist die Fußdichtung für den Zylinder.
    Gruß
    Nordi

  8. #8
    Schwarzfahrer
    Registriert seit
    26.03.2010
    Ort
    Dresden
    Beiträge
    15

    Standard

    Ja, der Auspuff ist frei.

    Ich hab jetzt noch beim Fahren gemerkt, dass sie im 2. Gang bei ca. 30km/h bei vollgas die leistung ungleichmäßig bringt... also irgendwie unruhig oder unrund... weiß nicht genau wie ichs beschreiben soll

    im 3. gang bei etwas über 45 ist das nicht ganz so sehr zu merken

    vielleicht kann ja noch jemand daraus was schließen

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Also der Ansaugweg muss auf jeden Fall wie original. Davon abgesehn: Hört sich nach Zündung zu spät an.

  10. #10
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Bollekk,

    schau dir meine Antwort auf deinen anderen Thread (Zweifel an der Echtheit meiner Rahmennummer) an!!!!!!!!!!!!!!!!!

    Gruß Peter
    Geändert von Restaurator (28.03.2010 um 20:57 Uhr)
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hast Du schon mal Folgendes überprüft:

    - Starterseilzug hat im entspannten Zustand ca. 2mm Luft
    - der Kolben im Startvergaser schliesst ordentlich
    - der Benzinfluss unten am Schlauch liegt nicht deutlich unter 200ml in einer Minute
    - der Zündzeitpunkt stimmt
    - der Unterbrecherkontaktabstand stimmt

    ????

    Peter

  12. #12
    Schwarzfahrer
    Registriert seit
    26.03.2010
    Ort
    Dresden
    Beiträge
    15

    Standard

    Hallo Zschopower!

    Startseilzug stimmt, Kolben im Startvergaser schließt, Benzinfluss ist unter 200ml/min.

    Beim letzten Antreten ist die Kickstarterwelle entgültig rund geworden, somit werde ich nun den gesamten Motor zerlegen, ne neue Welle einbauen, gleich alle Lager, Simmerringe und Dichtungen wechseln und beim Zusammenbau auch die Zündung einstellen.

    Hat jemand nen guten link wo das Motorzerlegen und -zusammensetzen gut beschrieben sind? Soll ja stellenweise recht knifflich sein son Motor... ;-)

    Gruß
    Björn

  13. #13
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hi,
    hast Du das richtige Werkzeug für eine Demontage des Motors? Falls nicht, lass es sein da die Sache beim /1 nicht so einfach ist und Spezialwerkzeug unbedingt benötigt wird.

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Kauf Dir DAS BUCH und die original Reparaturanleitung und warte, bis digger85 das M53-Video fertig hat.
    Wir haben zwischen Weihnachten und Neujahr MichiKlattis M53 regeneriert und Hendrik hat's gefilmt.

    Peter

  15. #15
    Schwarzfahrer
    Registriert seit
    26.03.2010
    Ort
    Dresden
    Beiträge
    15

    Standard

    was haltet ihr von solchen anleitungen zur motorregenerierung wie diesen hier: Das Blog für Schwalbenfahrer

    die zusammenbauanleitung dann hier: http://www.schwalbenfahrer.de/wp-con...ration_M53.pdf

    ich hab sowas noch nie gemacht, aber ich würde mir das auf grund eines kleinen stückes handwerklichen geschicks meinerseits mal zutrauen wollen

    das spezialwerkzeug habe ich nicht, so wie es in den anleitungen klingt braucht man das nicht unbedingt (?). und wenns doch mal irgendwo hakt, könnte ich zur simsonwerkstatt in der nähe fahren und einen kleinen betrag hinterlassen (anstelle der über 100€ für das gesamte auseinandernehmen und zusammensetzen).


    ich versuche den selbstmachweg zu finden, da für mich der anreiz sehr groß ist, das selbst gemacht zu haben und ausserdem halte ich damit das budget auch deutlich niedriger. ich hab doch auch noch andere (teure) hobbies.

    ---> www.bönozan.de
    Geändert von bollekk (30.03.2010 um 13:13 Uhr)

  16. #16
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    der blog des schwalbefahrers ist definitiv NICHT ausreichend um alle arbeitsschritte daran zu erkennen. die originale reparaturanleitung findest du bei miraculis unter Download-Seite - Miraculis

    und auch beim nutzen dieser anleitung wird sich bei dir noch die ein oder andere frage auftun. hast du lust, das ganze selbst zu machen, dann kann ich das verstehen, nimm dir aber am besten jemanden dazu, der was davon versteht und vor allem das nötige werkzeug hat.

    viele grüße sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schlechte Motorleistung bei meiner KR51
    Von thomaswelters im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.04.2009, 16:32
  2. Hilfe Meine Kr51/2 kommt nicht auf Drehzahl
    Von master.t im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2007, 11:22
  3. Antworten: 6
    Letzter Beitrag: 17.10.2004, 14:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.