+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR51/1: Fragen zum Lack und zu elektrischen Bauteilen


  1. #1

    Registriert seit
    22.05.2011
    Beiträge
    6

    Standard KR51/1: Fragen zum Lack und zu elektrischen Bauteilen

    Hi
    ich bin ganz neu auf dem Gebiet Simson und Schwalbe, aber seit gestern im Besitz einer 1978er Schwalbe KR51/1F mit M53 Maschine. Das gute Stück ist etwas reparaturbedürftig, da mache ich mir aber keine großen Sorgen, da ich handwerklich recht geschickt bin und auch gerne schraube.
    Hier ist das gute Stück:
    Directupload.net - Dbcccibzh.jpg
    Directupload.net - Diq3ynqv6.jpg

    Technisch sieht alles gar nicht so schlecht aus; Tank ist rostfrei, Motor sieht gut aus, Getriebe geht...
    Was mir aber sorgen macht ist die elektrik, das sieht alles mega verhunzt aus, der neue Kabelbaum ist schon unterwegs. Trotzdem würde ich euch bitten, mir die folgenden 4 Bauteile zu identifizieren:


    Was mich dann noch interessieren würde:
    Welche Farbe hatte original
    - der Rahmen
    - der Tank
    - die Verkleidung innen?

    Wäre cool wenn ihr mir helfen könnt, auf eine gute Zusammenarbeit hier im Forum

    MfG

  2. #2
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Soo zu den Bildern:
    1. Blinkgeber
    2.Zündspule
    3. Ladeanlage
    4. Sicherungen
    Zu den Farben gibt es hier einige Theards, da musst du nur genug suchen (;

    Jonas
    Simson aus Spaß am tanken!

  3. #3
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Hallöle :)

    Also die Sicherungseinheit mit den passenden Sicherungen (am besten Schmelzeinsätze) könntest du auch ersetzen ->Bild 4 ,weil die sehen recht oxidiert aus^^

    Der Rahmen war vermutlich grau,
    Der Tank ist an sich eigentlich blank innen,
    und die Verkleidung ist in der ganz normalen Karosseriefarbe auch innen lackiert (mal mehr, mal weniger)
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  4. #4

    Registriert seit
    22.05.2011
    Beiträge
    6

    Standard

    Vielen Dank :)
    Dazu aber nochwas: Hat vllt jemand ein Bild von einer intakten elektrischen Anlage rund um den Batteriekasten? Damit ich sehe wie die Bauteile richtig befestigt werden, so sieht das alles fies improvisiert aus.
    Und nochwas, was mich gerade doch sehr wundert:
    1) Wieso ist die Zündspule da oben, dachte der M53 hätte Unterbrecherzündung und die Zündspule irgendwie integriert?!
    2) Wieso steht da 12V drauf?

    Wenn das geklärt ist ist erstmal alles klar ^^

    MfG

  5. #5
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard -F Schwalbe??

    Also die Batterie ist simpel verkabelt...

    Schwarz [MINUS] von der Batterie kommt per Ösenkabelschuh an den sogenannten Massepunkt am Rahmenstirnrohr (einfach unter die Ladeanlage an das Loch )

    Rot/Grün [PLUS] von der Batterie kommt per Kabel
    (das hat noch ne etwas dickere Gummi/Plaschtikumhüllung)
    an die Sicherungseinheit und an der anderen Seite geht selbiger kommt eben ein Kabel von der Ladespule und auch ans Zündschloss, damit Hupe und Blinker bei den Stufen "Zündung" und "Licht" jeweils Batteriesaft abbekommen und bei der Stufe "Parklicht" eben das Parlklicht

    - Also von hier aus sieht das auch ganz korrekt auf deinen Fotos aus :)

    Nur es wird dann nicht der originale Motor an deiner -"F" Schwalbe sein, weil der nämlich wie du schon sagst die Zündspule im Motorgehäuse hat.

    Und 12V Zündspulen sind bei den 6V Unterbrecherzündungen üblich, hab ich auch, nur dass bei meiner die Zündspule auch außerhalb des Motors hingehört

    Kannst auch diesem feinen Schaltplänchen für die KR51/1-F vom net-harry entnehmen
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  6. #6
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Da hat wohl mal jemand die Zündung umgerüstet, zwecks stärkerer Lichtleistung.

    Jonas
    Simson aus Spaß am tanken!

  7. #7
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Zitat Zitat von Bley Beitrag anzeigen
    Da hat wohl mal jemand die Zündung umgerüstet, zwecks stärkerer Lichtleistung.
    Stimmt, kann auch sein... kommt mir auch son bisschen spanisch vor, mit dem ganzen Klebeband bei Bild 2 und vor allem wo geht das eine Zündspulenkabel hin???
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  8. #8
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Zur Zündkerze? Oder was meinst du?

    Jonas
    Simson aus Spaß am tanken!

  9. #9
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Näh, sonder die Masse dort unten an der Spule...

    wird warscheinlich dann in diesem Fall die eigentliche Motormasse sein, wa?
    Aber die wurde dann wohl irgendwo anderweitig festgetüddelt
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  10. #10
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Die Frage kann uns dave wohl am besten beantworten. (; Auf dem Bild erkennt man da ja nicht all zu viel.

    Jonas
    Simson aus Spaß am tanken!

  11. #11

    Registriert seit
    22.05.2011
    Beiträge
    6

    Standard

    Also, dann versuche ich mal Licht ins Dunkel zu bringen. Es handelt sich um eine 51/1 F mit Originalmotor (M53KFR), bin ich mir sicher, da ich die originalen DDR-Fahrzeugpapiere habe in denen die Motornummer steht und die passt. Die Elektrik an dieser Schwalbe ist einfach aufs übelste verbastelt, ich denke es hat jemand versucht, die Zündung von SLMZ auf SLPZ umzurüsten. Für selbiges spricht zum einen die Zündspule und zum anderen der weiße 8-polige Leitungsverbinder, den es laut meines Schaltplans nur in der /2er Schwalbe gibt. Komischerweise ist die Zündspule auch irgendwie verkabelt, allerdings kommt das Zündkabel weiterhin aus dem Motor, wie bei der SLMZ üblich. Keine Ahnung ob der Umbau einfach mittendrin abgebrochen wurde?

    Da ich die Schwalbe aber original wieder hinbekommen möchte, habe ich einen originalen Kabelbaum bestellt (den teureren, kein Nachbau) und auch die anderen elektronischen Bauteile kommen neu, die Sekundärspule fliegt raus. Lichtleistung o.Ä. ist mir egal, soll eher ein Schönwetterfahrzeug werden. Habe nur diese Woche keine Zeit mehr, es geht aufs mündliche Abitur zu :(
    Aber ab nächstem Mittwoch beginne ich mit dem Zerlegen, dann sehe ich ja auch was an der Grundplatte verändert wurde.

    Danke schonmal für die Hilfe, werde mich dann ab demnächst aktiver hier zeigen.

+ Antworten

Ähnliche Themen

  1. Simson FAQ erweitern mit Bauteilen in Wort und Bild
    Von Alfred im Forum Anregungen und Vorschläge
    Antworten: 25
    Letzter Beitrag: 04.05.2007, 22:11
  2. Probleme mit der Elektrischen Anlage
    Von Schwalbenkönig1982 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 24.04.2007, 09:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.