+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/1 geht nicht an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Ort
    München
    Beiträge
    31

    Standard KR51/1 geht nicht an

    Hallo Leute,

    ich bräuchte mal euren Rat. Ich habe eine K51/1 mit Verbrecher Zündung und leider geht diese nicht an bzw. wenn dann gibt sie nur kurz einen Ton und geht direkt aus.
    Ich habe bisher geprüft: Vergaser mehrmals inkl. Schwimmer Senfglasmethode, Zündung, Zündkabel inkl. Stecker (Zündfunke vorhanden), neuen Auspuff und Krümmer verbaut. Simmering inkl. Dichtung hinter Grundplatte getauscht. Kondensator durchgemessen und Unterbrecher getauscht. Nebenlufttest am Flansch, Kopf und Vergaser gemacht.


    Weiterhin leider keine Besserung.

    Ich werde heute nochmal die Zündung checken inkl. der Hochspannungsdurchführung. Ich wollte mal fragen, wie man die Primärspule und die Zündspule mit dem Multimeter am besten checkt? GIbt es hier irgendwelche Werte die man beachten muss? Habt ihr sonst irgendwelche Tipps? Könnte es auch am Zündschloss liegen?

    Danke für eure Hilfe! Cheers.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.551

    Standard

    Moin


    Wieso Spulen messen und den ganzen Aufwand?
    Wenn ein Zündfunke da ist, würde ich in der Richtung nicht weiter suchen.
    Es sei denn, der Funke ist nicht blau und nicht so kräftig, das er patscht...


    Ist die Kerze nach dem Kicken trocken, feucht oder klatschnass?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Ort
    München
    Beiträge
    31

    Standard

    Moin,
    Zündkerze ist nass. Werde es trotzdem nochmal checken. Ich werden den Gedanken nicht los, dass die Hochspannungsdruchführung dafür verantwortlich ist.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.055

    Standard

    Wenn ein Zündfunke an der herausgeschraubten und nassen Kerze zu sehen ist, darf natürlich auch die Hochspannungsdurchführung verdächtigt werden.

    Ich würde mich allerdings als Erstes um die nasse Kerze kümmern.

    Die einfachste Übung z.B. wäre es, die ausprobierte und für gut befundene Reservekerze aus dem Bordwerkzeug zu verwenden.

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Ort
    München
    Beiträge
    31

    Standard

    Moin, hab es mal heute komplett zerpflückt. Hochspannungsdurchführung neu gemacht und nochmal den Unterbrecher. Mir ist aufgefallen, dass der Simmering hinter der Grundplatte eine komische Lücke aufweist und nicht bündig zum Rand abschließt. Wahrscheinlich habe ich damals den Schraubenzieher falsch angesetzt und das Blech verbogen. Habe jetzt Pfuscharbeit gemacht und ein wenig Kupferpaste reingeschmiert und siehe da.... ein Kick die Mühle läuft.

    Werde das jetzt nochmal checken und eventuell Simmering / Blech wechseln. Würde es helfen den Bums einfach provisorisch mit Silikon zuzukleistern?

    Cheers

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.055

    Standard

    Hallo Cheers,

    da liegt mehr im Argen, leider.

    Dieser äußere Wedi dient nicht der Abdichtung des Kurbelraumes, dafür ist der innere zuständig. Selbst wenn Du jetzt aussen alles i.O. bringst, kann das nur vorübergehend helfen.

    Peter

+ Antworten

Ähnliche Themen

  1. Rücklicht geht nicht bei KR51/2
    Von pilger77 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.03.2010, 19:35
  2. KR51/S1 Gangschaltung geht nicht und springt nicht an !!!
    Von LoM im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2005, 10:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.