+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kr51/1 geht nach 600m aus - Wärmeproblem?


  1. #1

    Registriert seit
    14.04.2017
    Ort
    Dieburg
    Beiträge
    1

    Standard Kr51/1 geht nach 600m aus - Wärmeproblem?

    Hallo zusammen,

    ich bin neu hier im Forum. Dies ist mein erster Beitrag.
    Ich habe mir im letzten Jahr eine Schwalbe KR51/1 (F)mit Unterbrecherzündung gekauft.
    Diese habe ich dann soweit restauriert, dass ich dachte sie dieses Jahr fahren zu können.
    Leider kam es dabei zu folgendem Problem:
    Nach einer Fahrt von 600 Metern gab es innerhalb weniger Meter keine Leistung mehr und der Motor ging aus. Nach einiger Zeit später ließ sich die Schwalbe wieder ohne Probleme antreten. Dann konnte man wieder 600m fahren, bis der Motor ausging.

    Ich war nach dem Lesen einiger Forenbeiträge überzeugt, dass es sich um ein Wärmeproblem handelt.
    Leider habe ich einige Bauteile untersucht und kein Problem feststellen können.-->ich bin nach dieser Anleitung vorgegangen.

    Ein paar
    Details zur Schwalbe
    • ZM14-260 Zündkerze - Elektrodenabstand 40mm
    • Kondensator neu
    • Unterbrecher neu
    • Zündung wurde nach Anleitung "Zündung einstellen für Dummies" eingestellt
    • Vergaser sauber - Schwimmerabstand eingestellt auf geschlossen:29mm, geöffnet 33,5mm
    • Gasschieberanschlagsschraube/Leerlaufluftregulierungsschraube wurde nach höchster Drehzahl eingestellt

    - Was wäre noch interessant zu wissen?

    Über Antworten und Fragen würde ich mich freuen.

    Viele Grüße aus Dieburg

    Anton
    Angehängte Grafiken

  2. #2
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Willkommen Anton

    Prüf doch mal ab die Nebenluft zieht und den Kolben des Startervergaser, das könnte auch eine ursache sein.
    Auf den Bild der Kerze kann man nicht richtig sehen wie das bild ist der Kerze.

    Gruss Nobby

  3. #3
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    112

    Standard

    Hi,

    "Standgas" wir erst bei warmen Motor eingestellt!

    Hast Du auch mal die Kraftstoffdurchflussmenge gemessen, nicht das Ihr einfach nur der "Saft" ausgeht?!

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.696

    Standard

    Moin Anton

    Wenn das Moped nach 600m ausgeht kann das eigentlich kein
    Wärmepröblem sein - auf der kurzen Strecke wird der Motor nicht warm.
    Ich tippe eher auf Benzinmangel. Prüfe/mache mal:
    - (die schon erwähnte) Durchflussmenge (200ml/Min)
    - Tankdeckelbelüftungslöchlein, - Filter im Hahn reinigen
    - zusätzlichen Filter in der Leitung rausschmeissen

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5

    Registriert seit
    14.04.2017
    Ort
    Homburg
    Beiträge
    4

    Standard

    Schließe mich an, 600m hört sich nach Kraftstoffproblem an.
    Ich hatte ähnliches Problem (Belüftungsloch).

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.167

    Standard

    Einfach mal den Tankdeckel nur locker auflegen und 'ne Eckige um die Häuser fahren, die deutlich länger ist als 600m. Wenn's das war, das Lieblingstankdeckelbelüftungslöchlein mit Druckluft freipusten.

    Peter

+ Antworten

Ähnliche Themen

  1. Nach Vergaserproblem nun Wärmeproblem
    Von hquant im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.08.2015, 22:08
  2. kr51 geht nach 15-20 min aus!!???
    Von Jack81 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.10.2012, 18:03
  3. Antworten: 44
    Letzter Beitrag: 26.09.2011, 14:48
  4. Wärmeproblem...Kr51/2 geht im bremsvorgang aus
    Von Nard im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.07.2007, 07:23

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.