+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/1 geht nach ca. 10 km immer aus


  1. #1

    Registriert seit
    27.05.2011
    Beiträge
    3

    Standard KR51/1 geht nach ca. 10 km immer aus

    Hallo,

    bin seit drei Wochen stolzer Besitzer einer KR51/1 Bj. 78.
    Nach ca. 10 km geht die Gute immer aus. Als würde Sie keinen Spritt bekommen.
    Zündkerze, Kondensator und Zündspule Neu.
    Zündung eingestellt.
    Benzinhahn und -leitung Neu.
    Wellendichtring Kupplungsseitig Neu.
    Anderen Vergaser (gebraucht) ausprobiert.

    Bisher keine Besserung.

    Was kann ich noch versuchen?

    Gruß Beggelschnegger

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du könntest als nächstes mal schauen, ob der Zündfunke wegbleibt, nachdem der Motor ausgeht. Hierfür baust du die Kerze aus, hälst sie auf Masse und kickst. Funkt diese, liegt wahrscheinlich ein Vergaserproblem vor (insbesondere der Startvergaserkolben wäre verdächtig - dessen Gummidichtung könnte kaputt sein oder fehlen - oder der Bowdenzug hat zuwenig Spiel).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Beggelschnegger Beitrag anzeigen
    Zündkerze, Kondensator und Zündspule Neu.
    Wenn es denn die Zündung sein sollte, die ein Wärmeproblem (Wiki) hat, dann könntest Du noch den Unterbrecher, den Kondensator und den Kerzenstecker verdächtigen. Aber bitte immer nur einen zur Zeit.

    Wenn der Motor zuwenig Sprit bekommen sollte, dann lies mal im Wiki unter Benzinversorgung.

    Peter

  4. #4

    Registriert seit
    27.05.2011
    Beiträge
    3

    Standard

    Hab den Unterbrecher ebenfalls schon erneuert. Versuche es mal noch mit dem Stecker.

    Dankeschön schonmal. Melde mich wieder

  5. #5
    Zündkerzenwechsler
    Registriert seit
    05.08.2010
    Ort
    Jena
    Beiträge
    40

    Standard

    hast du mal den Spritfluss überprüft es sollten ca 200ml in der Minute sein

  6. #6
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Schau ma beim Vergaser ob des Schwimmernadelventil ganz drin ist. Bei mir ist sie auch immer nach ca. 5 km ausgegangen. Und ich hatte eben des Problem, dass des Ventil n Stück zu weit draußen war, wenn also die Schwimmerkammer voll war und der Schwimmer dicht gemacht hat, ist immer noch Benzin reingelaufen und sie ist irgendwann abgesoffen und ich durfte dann ewig treten.

  7. #7

    Registriert seit
    27.05.2011
    Beiträge
    3

    Standard

    Hallo,

    hab mich länger nicht mehr gemeldet. Problem besteht immernoch.
    Allerdings ist noch ne neue Macke dazugekommen.
    Seit ein paar Tagen steht die Gute nur rum. Überhaupt kein Zündfunke mehr vorhanden.
    Schnauf...
    Woran kann das denn jetzt schonwieder liegen?

    Gruß Lothar

  8. #8
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    das kann an vieles liegen. evtl ist das zündkabel oxidiert und der kerzenstecker findet keinen kontakt mehr oder die kerze ist kaputt oder der abstand von den beiden elektroden der kerze stimmt nicht. dann kann der kondensator kaputt sein (auch wenn er neu ist!!!) die sind sehr empfindlich oder der unterbrecher öffnet nicht richtig oder zur falschen zeit oder oder oder

+ Antworten

Ähnliche Themen

  1. KR51/2E geht nach Warmfahrphase im Standgas immer aus
    Von blaubaeracht im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.04.2007, 13:36
  2. Schwalbe Kr51/2E geht nach exakt 1,9 km immer aus
    Von Schwalbensittich im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 04.11.2006, 15:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.