+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kr51/1 geht einfach aus (vermutlich zu warm)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.10.2005
    Ort
    Köln
    Beiträge
    64

    Standard Kr51/1 geht einfach aus (vermutlich zu warm)

    Liebes Forum,

    Da mich die Fülle von Problemen und Vorschlägen zu diesem Thema (es gibt ja noch eine entsprechende Diskussion im Moment) etwas verwirrt, hoffe ich durch schildern meines konkreten Falles irgendwelche Tipps zu bekommen.

    Problem:
    Kr51/1, Fußschaltung, 3-gang, 1968 geht öfters nach "längerer" Fahrt (>3km) aus sobald man kein Gas mehr gibt (Ampel). Oft knattert und knallt sie auch im Stand (verbrennt da irgendwas nicht?) Desweiteren verliert sie bei Bergfahrten sehr deutlich an Leistung und geht auch dort irgendwann aus. Sie springt in beiden Fällen erst nach ca. 5min wieder an, vorher kann man so oft kicken wie man will. Daher meine Vermutungm, dass irgendwas heißläuft.
    Lichtblick: Sie springt auch bei Minustemperaturen sofort an (evtl. zu fett? kenne mich da leider nicht aus)

    Meine Aktionen bis jetzt:
    - Benzinhahn, -leitung, gereinigt OK
    - Loch im Tankdeckel gecheckt OK
    - Vergaser gereinigt, leckt schon immer ein wenig, aber OK
    - Zündkerze rehbraun, Funke (zumindest in kaltem Zustand) OK
    - Luftfilter gereinigt OK

    Meine Vermutung:
    Man sagte mir evtl. könnte das Gemisch zu fett sein, ich will da aber nicht ohne Plan an irgendwelchen Schrauben rumdrehen

    Ich weiß, das Thema wird ständig durchgekaut, aber bis jetzt hab ich so noch keine Lösung gefunden. vielleicht klappts ja mit der genauen Fallschilderung

    Vielen Dank für Eure Hilfe im Voraus

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Joa dann will ich mal.
    Deine nach 3min zu heiß und nach 5min springt sie wieder an lässt im ersten momment den KOndensator als übeltäter vermuten.
    Denke das dort dein problem NICHT liegt!

    Ich vermute das deine Zündung zu frühzündet-> frühzündung. Das Kraftstoffluftgemisch entzündet zu früh. Der entstehende Druck wird zu früh zu starkt. Dein Motor muss dagegen arbeiten-> Leistungsverlust.
    Dabei wird dein MOtor auszuheißt, wenn man sachen kompriemiert (in diesem fall) entsteht wärme. Dazu kommt noch das länger im Zylinder ist und nicht gleich abgeführt wird. Noch mehr wärme......
    Das ist schon mal ganzschlecht für deinen Zylinder/KOlben/Kolbenringe ect. .

    So warum geht sie dann aus?
    Diese überhitzung lässt deine Isolator mit 260er wärmewert schlappmachen, sie zündet einfach nicht mehr.
    So hat sich dann alles nach 5min abgekühlt, springt sie auch wieder an.


    Und was da so lustig kanllt und kanttert sind fehlzündung. Auch nicht das beste für deinen Motor.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.10.2005
    Ort
    Köln
    Beiträge
    64

    Standard

    Hallo Airhead,

    Vielen Dank schon mal, klingt alles plausibel.
    Woran erkenne ich denn jetzt ob das wirklich so ist und vor allem: Was kann ich dagegen tun?

    Gruß
    Eddi

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du kannst deinen Unterbrecher auf verschleiß prüfen z.b. .
    Sind die kontacktet dessen relative klein geworden raus mit dem ding.
    Sonst musst du "einfach" nurmal die Zündung einstellen.

    Aber das wird dich denke ich mal vor ein problem darstellen.
    Der gebläse motor hat keine makierungen nach denen du dich richten kannst (außer du hast glück und es wurde mal welche angebracht).
    Du brauchst außer dem noch das ein oder andere werkzeug welches du dir erst besorgen solltest.
    Dies würde ich auch machen, da man ja ab und an das durch den unterbrecherverschleiß machen musst. (Laut werk glaube ich wars alle 3000km)
    Du brauchst erstmal nen Polradabzieher (ca. 5-10euro bei ebay oder jedem Simsonhändler).
    Nen Ölfilterhalteband (bis 10euro im Autozubehörladen)
    Messlehre 0,4mm (ca. 2euro bei Louis die gehen von 0,05 bis 1mm)
    So dann richtet es sich nach dir, ob du mit Nem E-Messschieber nem Ot-finder oder na Messuhr den zzp finden willst. (alles 15-50euro)
    Elektronischen Messschieber gibts bei Louis oder im Baumarkt (nicht das genauste aber reicht auch)
    Otfinder mit Makierung (bei Louis 15euro)
    Messuhr (ja die wohl genauste möglichkeit aber auch die teuerste, ich laden hab ich noch keine entdeckt, nur auf Oldtimermärkten da 30-50euro)
    Wie du sie einstellt findest du im Faq oder über unsere suche, wenn noch was unklar ist hier reinschreiben.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    30.10.2005
    Ort
    Köln
    Beiträge
    64

    Standard

    Puh, klingt jetzt eher kompliziert. Hoffe nicht, dass es soweit kommt.

    Also wenn ich erstmal an der heißen Kerze teste ob noch ein zündfunke kommt (also nachdem die Schwalbe ausgegangen ist) kann ich dann relativ sicher sagen dass es daran liegt? wenn der Funke gut ist müsste das Problem woanders liegen, oder?
    Bevor ich anfange alles auseinander zu bauen...

    Und: wie akut ist das denn? also mach ich mir da sofort alles kaputt wenn ich noch 50km so weiterfahre?

    Eddi

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Also ich würde keine 50km mehr damit fahren wenn die zündung falsch eingestellt sein sollte.
    Nein du kannst die kerze nicht auf den Funken prüfen, du musst den druck auf mit einberechnen.
    Wenn du damit so weiter fahren würdes, kannste dir schonmal nen neuen Zylinder+kolben bestellen.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Schwarzfahrer
    Registriert seit
    15.03.2006
    Beiträge
    10

    Standard

    Also ich denke ebenfalls das du diesem Rat folge leisten solltest.
    Wenn dich alleine die Kosten etwas abschrecken geht das ganze auch im alt Ostdeutschen Style.
    1. Den Polradabzieher wirst du wahrscheinlich wirklich kaufen müssen es sei denn du bist kreativ genug um dir selber mit einer Schraube und nem Rohr mit Aussengewinde einen zu bauen dauert eigentlich nicht lange. Achja das Rohr sollte innen ebenfalls ein Gewinde besitzen logischerweise natürliche das gleiche wie das der Schraube.
    2. Den Ölfilterabzieher kannste dir sparen ein Gürtel geht genauso musst in nur irgendwo befestigen oder rumwickeln.
    3. Die Messlehre 0,4 kannste dir auch schenken. Du hast doch bestimmt einen Kolleggen der eine besitzt und wenn nich dann bestimmt einen Messschieber mit dem kannst du dann Postkarten vermessen oder normales Papier mehrmals gefaltet ergeben das auch 0,4 mm.
    4.Und da du jetzt schon soviel gespart hast kommt jetzt doch noch eine Investition. Nämlich eine Lampenkombination zur Einstellung deiner Zündung (Wurde im Osten zur Einstellung der Zündung von Trabant, Wartburg und Simson verwendet).
    Für diese Art der Einstellung brauchst du allerdings noch einen 6 V Trafo. Dürfte aber kein problem sein. Kannst auch die Batterie aus deiner geliebten Schwalbe nehmen.

    Im grossen und ganzen kannst du die Zündung so am genauesten Einstellen und der nette neben Effekt du sparst dir ne Messuhr oder ähnliches. Besser gehts net.

  8. #8
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Hallo,
    ich hatte das Problem einmal bei meiner KR15/1K.
    Hatte nach längerer Fahrt Fehlzündungen, Leistungsverlust, Ausfall.
    Nach 10 Minuten Warten ging wieder alles...
    Grund: innenliegende Zündspule defekt. Machte sich nur bei Hitze bemerkbar.
    Neue (gebrauchte) Zündspule eingebaut und der Vogel rollte wieder.

    Gruß
    slu

+ Antworten

Ähnliche Themen

  1. KR51/1K geht einfach so aus ^^
    Von Schwalbenkeks im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 09.08.2010, 11:15
  2. Schwalbe KR51/2 geht einfach aus
    Von Malle im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.08.2009, 23:13
  3. wenn sie warm ist geht sie einfach aus!
    Von DrHasi im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 24.05.2006, 12:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.