+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: KR51/1 und SIE GEHT WIEDER!! juhu


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.04.2007
    Ort
    ALVESEN: Süden Hamburgs. Rosengarten - Kreis Harburg
    Beiträge
    28

    Standard KR51/1 und SIE GEHT WIEDER!! juhu

    Hallo liebes Forum,
    nachdem ich ungefähr 5 Wochen lang immer die SuFu, FAQ, google, ebay und sonstiges benutzt habe, um Tips zu suchen, werde ich jetzt mal mein Problem explizit darstellen.

    Es fing an, als ich meine Schwalbe bekam, sie sprang sehr gut an. Hatte guten Zug, lief satte 60 km/h. Der Qualm aus dem Auspuff war normal, Das Kerzenbild stimmte auch.
    Doch sie ging irgendwann mir nichts dir nichts aus!
    Und zwar immer wenn ich 2-3 km fuhr und dann die Kupplung zog. Das bedeutet der Motor geht dann runter auf Standgasumdrehungen quasi und bekommt nicht genug oder zu wenig Sprit...... Doch ich vermutete das Absterben des Motors kommt durch die falsche Schwimmereinstellung und Vergasergedöns.

    Dann hab ich mal nach der Anleitung hier den Vergaser eingesellt. So richtig nach den Bilder hier. Aber auch das half nicht weiter.
    Ich habe dann mal nach "Wärmeproblem" gesucht.

    Ich bin dann, um der Sache auf den Grund zu gehen, etwas gefahren wieder so 2-3 km bis der Motor wieder ausging.
    (übrigens hört sich der Motor dann total komisch an beim absterben. Es ist ungefähr so, als würde jemand den Kerzenstecker ziehen und 2 sek wieder rauf machen. Aber auch total sporadisch. Sehr merkwürdig das ganze)
    Als mein Möpp abgestorben war hab ich dann den Kerzenstecker gezogen, eine andere Kerze raufgesteckt und dann gekickt.
    Zündfunke war aber vorhanden!!!!

    Dann dachte ich mir, dass es von der Zündungsseite kein Problem sein kann.

    Nun, ich hatte sowieso immer Probleme mit dem originalem Vergaser das Ventil schloss nicht richtig und ich hatte unter dem Vergaser oft eine kleine Benzinlache.

    Also kam ein Bing Vergaser ran. für 50€ hab ichs mir dann gekauft. Und mein Moped lief wieder.
    Erstmals konnte ich die 2-3km überschreiten.

    Aber jetzt nach 6km ging es wieder aus!! mit den gleichen Problemen. Der Motor nimmt mein Gas mehr, wird langsamer... Plötzlich wieder gas, dann wieder nicht mehr, bis ich zum stillstand komme.

    Dann dachte ich, vielleicht ist der Auspuff zu. Hab ihn vorhin abgeschraubt, aber es ist alles in Ordnung. Keine Ablagerungen zu sehen.

    Ich habe dann ein bisschen an den Vergaserschrauben gedreht, und jetzt geht GAR NICHTS mehr....

    kein Muks. und ich brauche Hilfe. ich weiß echt nicht mehr was ich tun soll.

    Ist übrigens Bj 74 ; Bing 17 Vergaser, Isolator 260

  2. #2
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Also , erstmal, Hallo, und sehr langer Text. Kostet schon Überwindung den zu lesen.

    Aber meine Vermutung nach deiner wirklich sehr schön ausführlichen Fehlerbeschreibung tippe ich erstmal grob auf Spritmangel ( nich im Tank :wink: sondern im Brennraum. )

    1. Hast du gecheckt ob genug Benzin nachläuft -> Tankentlüftung verstopft -> dichtes Filtersieb ?
    2. Bist du sicher das es 2-3 km sind und nicht nur 300-500m ? -> je nach Fahrweise reicht eine Versagerfüllung für diese Entfernung, dann is Ebbe. Wenns nur halbverstopft ist möglicherweise auch ein paar Kilometer.

    Edit:
    Aber jetzt nach 6km ging es wieder aus!! mit den gleichen Problemen. Der Motor nimmt mein Gas mehr, wird langsamer... Plötzlich wieder gas, dann wieder nicht mehr, bis ich zum stillstand komme.
    Gerade diese Aussage mache ich zur Grundlage für meine Vermutung.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.04.2007
    Ort
    ALVESEN: Süden Hamburgs. Rosengarten - Kreis Harburg
    Beiträge
    28

    Standard

    Also Benzin läuft gut! Ich bin auch etwa 2 Tankfüllungen immer nur diese entfernung gefahren!
    Bin öfters beim Kumpel und so......

    Tankentlüftung funktioniert, Filtersieb ist alles sauber. nunja.... nicht sauber :wink: aber Benzin kommt auf jeden FAll durch

  4. #4
    Flugschüler
    Registriert seit
    18.01.2007
    Ort
    Groß Rönnau
    Beiträge
    283

    Standard

    Hey,
    Guck mal ob oberghalb oder unterbalb deines Spritschlauches vielleicht ein kleines luftbläschen ist. Hat mir gerade jemand erzäht das es bei Ihm so war. Der Schlauch war nen cm oder so zu lang, Hast du mal ein anderen Kerzenstecker und Zündkabel probiert? Bei meiner S51 hatte ich genau das gleiche Problem. 4km fahren bums aus. Zündfunken war trotzdem da. Ich hab alles getauscht was es zu tauschen gab ausser den Kerzenstecker. Der war es natürlich.

    Gruß
    Joshi

  5. #5
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Dann weiss ich auf die Schnelle auch nicht weiter, sorry.

    Außer eine Frage hätte ich da noch. Du sagst Kerzenbild wäre ok. Wie sieht es denn direkt nach dem Absterben des Motors aus ?

    Ist da noch nen Hauch von Sprit zu erkennen. Ganz leicht angefeuchtet ?
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  6. #6
    Zündkerzenwechsler
    Registriert seit
    24.04.2007
    Ort
    ALVESEN: Süden Hamburgs. Rosengarten - Kreis Harburg
    Beiträge
    28

    Standard

    Luftbläschen hab ich öfters mal, hab mir aber nichts dabei gedacht..... Kann das ne Ursache sein?

    Und Kerzenstecker/ -kabel sind auch noch die originalen. Um die auszutauschen muss ich aber bis August warten, weil das Geld fehlt. Schüler und so -.-

    Aber das mit den Luftbläschen..... ich weiß ja nich. Der Schlauch muss so lang sein, weil beim Bing Vergaser dieser Stutzen (wo das Benzin reinkommt) so unglücklich verbaut ist, und ich das irgendwie ranbekommen musste, ohne Knick im schlauch.


    UUuuuund direkt nach dem Motorausgehen hab ich die Zündkerze nie angerührt, die ist ja Knallheiß.
    Und warum das Kerzenbild dann anders aussehen könnte.... ? Was wäre denn, wenn sie leicht feucht wäre? hrrr

  7. #7
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    wenn sie feucht wäre, dann würde es wahrscheinlich an der zündung liegen, also kein zündfunke da. dann könnte man das problem eingrenzen...
    luftblasen können die ursache sein, aber müssen nicht, vor allem, wenn es immer die gleiche strecke ist.
    hast du wirklich mal den benzinschlauch vom vergaser abgemacht und geschauf, ob genug benzin kommt?!? benzin muss laufen, nicht nur troppen!

    mfg tommi

  8. #8
    Glühbirnenwechsler Avatar von obelix301
    Registriert seit
    27.05.2007
    Ort
    Aichach
    Beiträge
    51

    Standard

    Hallo
    Ich hatte mit meiner /1 bj 79 am Anfang das gleiche Problem. Lief sauber und nach ca 3 km war Ende. Bis ich einen neuen Kerzenstecker(kostenpunkt ca 3,-€) rangemacht hab. lief ab da super . hab gleich am nächsten tag ne Tour zu nem Kumpel gemacht (ca. 30 km) ohne problem! Ich weiss das man als Schüler meist nich so viel geld hat - aber paar Standard Ersatzteile sollte man zu Hause im Regal haben . Und dazu gehören Kerze , Zündkabel und Stecker ganz sicher(Kostenpunkt ca 8,-€). Da geht immer mal was kaputt und dann haste halt gleich Ersatz. Aber obs daran liegt kannste relativ einfach testen - direkt nachdem Sie ausgegangen ist Spritschlauch vom Vergaser abziehen und Benzinhahn aufmachen und schauen obs richtig läuft und nicht nur tropft. Wenn z.B. dein Tankdeckel zu ist kommt zu wenig oder zu langsam Luft nach. Wernn du aber paar Minuten wartest ist vielleicht schon Luft nach und die Schwalbe läuft wieder und du fragst dich wieso. Kannste aber nur direkt nach dem ausgehen testen oder mit einem etwas grööseren Gefäss wo du mal nen halben Liter am Stück rauslässt und siehst ob es die ganze Zeit gleichmässig und ordentlich läuft. Hoffe du kriegst deine Schwalbe wieder zum fliegen.
    Gruss aus Aichach

    P.S Und wenn du gar keine Lust mehr hast - schick ne PN mit deiner Preisvorstellung!!!

  9. #9
    Zündkerzenwechsler
    Registriert seit
    24.04.2007
    Ort
    ALVESEN: Süden Hamburgs. Rosengarten - Kreis Harburg
    Beiträge
    28

    Standard

    danke Leute!!! =)

    Sobald ich Geld habe werde ich mir sofort Ersatzteile in doppelter Ausführung neu bestellen.

    Wenn es nun wirklich solch banale Dinge sind beiß ich mir in den Arsch, mach Fotos und schicke sie euch

    Ich hoffe wirklich dass es nur sowas ist. Auf Kondensator wechseln hab ich null Bock, und hau wenn schon denn schon ne neue Vape rein oder so ^^

    Aber das sind nur Illusionen, das Geld für ne Vape hab ich erst recht nich.

    Und das mit dem Benzinschlauch direkt nach dem Schlappmachen werde ich auch testen. Danke

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo Schluden,
    Du wohnst keine 5 Km vom mir weg ,
    wenn Du möchtest kannst Du vorbeikommen und wir machen
    das gemeinsam .
    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Zündkerzenwechsler
    Registriert seit
    24.04.2007
    Ort
    ALVESEN: Süden Hamburgs. Rosengarten - Kreis Harburg
    Beiträge
    28

    Standard

    NEIN! =) ist nicht wahr???!!

    warst du auch beim Dou Rennen in Emsen? Ich hatte meine blaue Schwalbe mit!

    naja..... ca. 20 andere auch ^^

    Aber das ist ja genial. Wohnst du auch in Emsen? oder Nenndorf oder wie was wo?? ahahaha ein Stein fällt mir quasi vom Herzen

    Ich melde mich morgen nochmal, ich gehe jetzt draußen spazieren. Es ist schön ruhig und es regnet nicht und ich kann nicht schlafen und ich will eine rauchen und ......
    Ja bis denn

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja natürlich waren wir in Emsen ,
    wir wohnen in Meckelfeld .
    Schau in Deine Pn .
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Flugschüler
    Registriert seit
    18.01.2007
    Ort
    Groß Rönnau
    Beiträge
    283

    Standard

    Ich kann dir nur EMPFEHLEN zu Deutz zu fahren!!! Wenn er die Mühle nicht zum laufen bekommt dann kannst sie wegschmeissen :-)..... Ich war auch schon paar mal bei Ihm :-). Ich weiss also wovon ich rede. Was Simson angeht ist er der beste! Deutz weiss bescheid

  14. #14
    Zündkerzenwechsler
    Registriert seit
    24.04.2007
    Ort
    ALVESEN: Süden Hamburgs. Rosengarten - Kreis Harburg
    Beiträge
    28

    Standard

    Leute ich war bei Deutz!
    Das ist DER Fachmann in Sachen Simson Technik.
    Es hat sich erstmal herausgestellt, dass meine Simme von ihm mal aus Einzelteilen zusammengebaut wurde vor Jahren.
    Dann haben wir uns alles angeschaut, und geschraubt und geschraubt...
    Ich wusste irgendwann nicht mehr was er sagte von wegen Wellendichtring hier und da...
    Wir haben die Zündung eingestellt, einiges am Bremslicht gemacht, mir einen neuen Vergaser gegeben, den auch noch perfekt eingestellt, die Unterbrecherkontakte gestellt und hier und da...
    und das beste:
    Diese ganze Dienstleistung von ca. 3-4 Stunden hat er mit seinem Sohn kostenlos gemacht!!!
    Den Vergaser bezahle ich ihm nur.
    Deutz du bist der beste. Ich komm jetzt nur noch zu dir wenn was los ist
    Ich meld mich ja noch bei dir.
    Grüße, Schluden

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hat Deutz40 auch in deinen Auspuff geguckt???
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja logisch als erstes weisst Du doch . :wink:
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 26.05.2010, 12:20
  2. Juhu meine S51 läuft wieder, aber....
    Von trashtalker im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.04.2006, 02:47
  3. schwalbe kr51/1 geht an und gleich wieder aus!?!
    Von gts im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.08.2004, 16:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.