+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR51/1 - Gleich zwei Probleme...


  1. #1

    Registriert seit
    08.05.2006
    Ort
    Werdohl
    Beiträge
    1

    Standard KR51/1 - Gleich zwei Probleme...

    Hallo!

    Ich brauche eure hilfe!

    Ich habe eine Schwalbe KR51/1 Bj. 1975 mit Gebläsemotor.
    Zum einen müsste ich genau wissen welches Gemisch ich Tanken muß. In einem Handbuch das ich habe steht 1:25 und im ebay habe ich einen Tankdeckel für die KR 51/1 gesehen auf dem 1:50 steht?!
    Und zum anderen habe ich das Problem das sie schlecht anspringt wenn sie warm ist. Komischerweise wenn sie kalt ist beim ersten mal da und beim Fahren auch alles in Ordnung.
    Bin dankbar für jeden guten Tip!

  2. #2
    Tankentroster Avatar von Vespennest
    Registriert seit
    24.04.2006
    Ort
    Kiel
    Beiträge
    225

    Standard

    Also bei den um die 70 rum habe ich gelesen sollte das 1:33 sein :)

    Hab selber eine 72er.

    Wenn mit zunehmender Wärme, die Probleme steigen, würde ich auf den Vergaser tippen. Bin selber aber noch einer der seine Schwalbe noch überhaupt nicht zum Laufen bekommen hat.....

    Was hast du denn für eine Zündkerze und wie sieht das Kerzenbild aus? Vielleicht ist das Sprit/Luft Gemisch nicht richtig, und mit zunehmender wärme, weniger "gute" Luft?

    Naja nur so Anregungen von mir, bin ja wie schon erwähnt selber...
    Schöne Grüße, Vespe aus Kiel

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: KR51/1 - Gleich zwei Probleme...

    Zitat Zitat von elcardinal1979
    Hallo!

    Und zum anderen habe ich das Problem das sie schlecht anspringt wenn sie warm ist. Komischerweise wenn sie kalt ist beim ersten mal da und beim Fahren auch alles in Ordnung.
    Bin dankbar für jeden guten Tip!
    Die üblichen Verdächtigen sind da die Zündung. Also Zündkerze Kerzenstecker... Unterbrecherabstand zum Schluß derKondensator.

    Ich tippe aber auf den Kerzestecker bzw die Kerze.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ab 1977 gab es normalerweise den nadelgelagerten Kolbenbolzen, mit dem dann Zweitakt-Gemisch 1:50 gefahren werden konnte.
    Allerdings wurden danach bei Motorüberholungen in Werkstätten durchaus auch nicht selten wieder alte oder regeneriere Kurbelwellen mit Bronzebuchse als Gleitlager eingebaut, welche dann Gemisch 1:33 erfordern.
    Du Solltest besser 1:33 fahren, bis zu dem Zeitpunkt, an dem du den Zylinder mal aus irgend einem Anlaß abnehmen mußtest und dann genau weißt, wie dein Kolbenbolzen gelagert ist. Denn Fahren mit 1:33 schadet einem nadelgelagerten Kolbenbolzen/Pleuel nicht. Eine Bronzebuchse, mit 1:50 gefahren, verschleißt hingegen schneller und der Motor kann durchaus üblen Schaden nehmen.

    Zum Wärmeproblem: Ich würde auch erst mit der Kerze beginnen (Isolator ZM14x260 ist richtig), dann Stecker, Zündungseinstellung, Unterbrecher und zuletzt den Kondi.

    Ich kenn mich aus!

+ Antworten

Ähnliche Themen

  1. Gleich zwei probleme
    Von Arti1704 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.04.2009, 18:25
  2. Neu und gleich zwei Probleme!!!
    Von kingcarl916 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.02.2005, 22:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.