+ Antworten
Seite 8 von 8 ErsteErste ... 6 7 8
Ergebnis 113 bis 118 von 118

Thema: Meine KR51/1 K-- Verschiedenste Fragen


  1. #113
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    hast du mein Video gesehen ?
    ich glaube ja...

    Schmierpinsel ? :O
    Gruß Moritz :D

  2. #114
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von Simsons Beitrag anzeigen
    Schmierpinsel ? :O
    Genau so hatte ich auch geschaut, als ich das das erste mal gehört hab, dass es sowas geben soll xD
    Ich glaub das ist das Teil, welches am häufigsten fehlt??

    Der Schmierpinsel ölt den Teil der Kurbelwelle, auf der der Unterbrecher läuft
    simson-treffen-2012-in-baden-württemberg.de/

  3. #115
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard

    ..muss ich morgen mal schaun..
    in meinem Video sieht man glaube ich, dass der Schmierfilz nicht bis zur Kurbelwelle reicht ...

    Haben die Schwalben eigentlich alles die selben Reifen ? :P
    Geändert von Simsons (28.03.2012 um 14:02 Uhr)
    Gruß Moritz :D

  4. #116
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ja, haben sie.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #117
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Simsons Beitrag anzeigen
    ..muss ich morgen mal schaun..
    in meinem Video sieht man glaube ich, dass der Schmierfilz nicht bis zur Kurbelwelle reicht ...
    bis zur Kurbelwelle soll er ja auch gar nicht reichen. Er schmiert den Nockenberg der Schwungscheibe.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #118
    Glühbirnenwechsler
    Registriert seit
    27.10.2011
    Ort
    Bayern
    Beiträge
    99

    Standard Endlich

    Hallo,

    Endlich sie Springt an und fährt, nur kommt sie mir noch ein bisschen zu laut vor und die Elektronik funktioniert wieder nicht 100 %ig ....

    Was muss ich denn jetzt als ersten einstellen ? ...Vergaser usw.


    Schon mal danke für eure Hilfe
    Gruß Moritz :D

+ Antworten
Seite 8 von 8 ErsteErste ... 6 7 8

Ähnliche Themen

  1. ich und meine Schwalbe ...und viele Fragen!
    Von vwirus im Forum Technik und Simson
    Antworten: 187
    Letzter Beitrag: 13.03.2015, 06:59
  2. Verschiedenste Mängel ?
    Von daharu im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.08.2010, 16:52
  3. Meine neue Schwalbe Kr51/2 L? Kleine Fragen
    Von Svale im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 20.05.2009, 09:06
  4. Meine schwalbe kr 51/1k mehrer fragen
    Von ralle82 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.09.2006, 10:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.