+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 38 von 38

Thema: KR51/1 K zieht nur Standgas aber nicht mehr - Finde Ursache nicht


  1. #33
    Schwarzfahrer
    Registriert seit
    20.05.2013
    Beiträge
    23

    Standard

    OK, also Unterbrecher hat sich selbst verstellt, nun neu eingestellt durch 2cm Polraddrehung Methode und die Schwalbe läuft wieder auf den ersten Kick und zieht alle Drehzahlbereiche perfekt durch. Wäre aber nett, wenn einer von euch noch auf die Einstellungsfrage antwortet, ob bei euch eure Messuhr bei 1,5mm vor OT auch eine Polraddrehung von 2cm beschreitet. Dann kann ich gewiss sein, dass ich einfach nur eine besch... Messuhr habe, die nicht korrekt arbeitet. LG Johannes

  2. #34
    Tankentroster Avatar von BILZE
    Registriert seit
    22.02.2013
    Ort
    Fulda
    Beiträge
    107

    Standard

    erstmal schön das die gute wieder rennt.
    Meine Zündung hab ich auch mit 2 cm post it Steifen eingestellt und es passt perfekt (zumindest so genau wie ich es mit meinem China Messschieber abschätzen kann )

  3. #35
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Johannes,
    beschreib doch bitte mal Deine Messuhr.
    Ich habe z.B. so eine:
    Messuhr analog 0-10 mm / 0,01 mm-20720
    Bei dieser Uhr sind eine ganze Umdrehung des Zeigers 1mm.
    D.h. wenn man(n) 1,5mm vor OT einstellen möchte, dreht man das Polrad gegen den Uhrzeigersinn, so dass der Zeiger 1,5 Umdrehungen macht.
    Bei meiner Uhr entspricht das einem Weg des Polrades von 20mm.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #36
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich hab den hier und das passt auch.
    ..shift happens

  5. #37
    Schwarzfahrer
    Registriert seit
    20.05.2013
    Beiträge
    23

    Standard

    Also meine Messuhr ist die hier:M14x1,25 - Z Ich denke, die ist gleich aufgebaut. Ich habe tatsächlich nur zurückgestellt auf 9:30 Uhr, wenn man das so sagen kann, wenn die Nadel oben auf Null 12:00 Uhr entsprechen. Also nach Deiner Rechnung 0,15mm zurückgedreht. Ich dachte 10,mm sind eine Umdrehung. und eine 1/10 Umdrehung dann 1mm, und 1/100 wäre dann genau ein kleiner Strich gewesen. Anders hat das Ziffernblatt für mich keinen Sinn ergeben. Da ich jetzt nach 2cm eingestellt habe und es läuft, wie es soll und ich alles wieder abbauen müsste, um zu prüfen, ob es dann hinhauen würde mit der Messuhr, gehe ich einfach mal davon aus, dass es dann stimmen wird. Danke Dir / Euch! LG Johannes

  6. #38
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Auf der Messuhr steht die Teilung drauf, also wieviel der Abstand von Strich zu Strich beträgt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. KR51/2L zieht nicht mehr und schluckt
    Von mopedsteve im Forum Technik und Simson
    Antworten: 51
    Letzter Beitrag: 12.07.2009, 11:47
  2. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.