+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR51/1 keine leistung.


  1. #1
    Schwarzfahrer
    Registriert seit
    29.12.2015
    Beiträge
    23

    Standard KR51/1 keine leistung.

    Hallo, ich besitze eine kr51 1 mit 3 gang gebläsemotor und e zündung.

    nur ich habe keine leistung berge komme ich gerade so mit der 1 hoch und auf der geraden macht sie auch nur 45 kmh was könnte es sein? gruß

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Schwarzfahrer
    Registriert seit
    29.12.2015
    Beiträge
    23

    Standard

    habe alles geprüft. müsste in ordnung sein

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Definier mal "alles". Wenn "alles" in Ordnung wäre, "müsste" sie ja auch anständig laufen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wurde beim umrüsten von U auf E Zündung der ZZP auf den Gebläsemotor angepasst?
    Sollte 1,5mm vor Ot betragen. Wenn nein zündet die Schwalbe zu früh. Das kann bis zum
    Motorschaden führen.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Schwarzfahrer
    Registriert seit
    29.12.2015
    Beiträge
    23

    Standard

    Also ich habe alle punkte gecheckt ob es passt. Es müsste alles passen. Der zündzeitpunkt müsste auch passen da sie in hohen drehzahlen weiter auf drehzahl bleibt und nicht stockt.

    nur wie messe ich die kompression ich habe kein spezialwerkzeug

  7. #7
    Tankentroster Avatar von Luckscher
    Registriert seit
    22.07.2012
    Ort
    Jena
    Beiträge
    127

    Standard

    Hallo Rattenschwalbe.
    Das dein Moped bei hohen Drehzahlen nicht stockt ist kein Nachweis für eine korrekt eingestellte Zündung. Wer hat den die E-Zündung verbaut? Die gabs ja für die 1er Schwalbe nicht. Oder hast du eine Vape eingebaut?

    Grüße
    Simson KR51/2 E

  8. #8
    Schwarzfahrer
    Registriert seit
    29.12.2015
    Beiträge
    23

    Standard

    Hallo.

    Das problem ist der Vorbesitzer hat es umgerüstet auf 6V Elektro weiß der Gott wieso aber nun ist es leider so. Ich dachte man merkt den ZZP bei hohen drehzahlen

  9. #9
    Tankentroster Avatar von Luckscher
    Registriert seit
    22.07.2012
    Ort
    Jena
    Beiträge
    127

    Standard

    Freu dich doch. Ne E- Zündung ist ne feine Sache.
    Aber mal ehrlich, deinen Aussagen entnehme ich das du die Zündung nicht geprüft hast.
    Hier im Nest gibt es gute Anleitungen zum einstellen.
    Falls dir das Werkzeug fehlt gibt's vielleicht Schrauber in der Nähe ( wo auch immer das ist).
    Simson KR51/2 E

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin

    Was der Lukscher versucht zu sagen,
    mit "dachte", "müsste" und "sollte" kommen wir nicht weiter.
    Zum prüfen des ZZP bei E-Zündung braucht man eine Zündblitzpistole,
    zur Kompressionsmessung ein Messgerät und so weiter...

    Schreib im Profil den Wohnort dazu, dann findet sich bestimmt jemand...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ließ dir diesen Fred mal durch E-Zündung einstellen ohne Makierung

    Anstatt die Kompression zu messen kannst du auch den Auspuff demontieren und machst
    uns ein gutes Foto vom Kolbenhemd bzw. dem Bereich unter den Kolbenringen
    Auslassseitig. Darüber lässt sich auch sehr gut der Verschleiß erkennen. Sind Spuren
    von Zuviel Blowby , Russablagerungen , zu erkennen ist die Ganietur fällig zum überholen.
    Andere Schäden die zu Kompressionsverlust führen werden aber nur bei Demontage
    sichtbar.

    Abgasanlage , wenn der Auspuff zustark mit Ablagerungen zugesetzt ist schwindet auch
    die Leistung. Guck hinten rein. Auch den Krümmer prüfen.


    Und , es hilft wirklich nicht weiter wenn du sagt du hast alles geprüft (Das Wiki is mir ja
    auch neu, nicht schlecht) und wir müssen feststellen das du da garnicht zu in der Lage bist (ohne Wertung) Aufgrund von Unwissenheit oder fehlendem Werkzeug.
    Frag ruhig nach wenn du es nicht genau weißt .
    Wer schneller schraubt steht länger in der Werkstatt.

+ Antworten

Ähnliche Themen

  1. KR51/1 keine Leistung
    Von Gromit im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 06.10.2015, 22:03
  2. Keine Leistung bei KR51/2
    Von Joachim_85 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.04.2015, 11:49
  3. KR51/1k keine Leistung
    Von Schwalbenrick im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 24.09.2014, 10:28
  4. Schwalbe KR51 hat keine Leistung, keine Umdrehungen
    Von manny im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 23.05.2012, 22:29
  5. Keine Leistung KR51/2
    Von bkay im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 05.04.2011, 22:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.