+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Kr51/1 läuft unrund bis gar nicht


  1. #17
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von fcnb Beitrag anzeigen
    Getriebeseitig habe ich hier im Forum gelesen das man durch den Inspektionsdeckel Bremsenreiniger sprühen soll.

    echt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  2. #18
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Also hier ist der Nebenlufttest recht gut beschrieben und bebildert:
    http://simsonundco.bplaced.net/problem4.pdf
    Apropos: hattest Du schon geschrieben welcher Vergaser auf Deiner KR 51/1 verbaut ist ?
    Ist die Bedüsung so wie es sein soll ?
    Spiel am Starterbowdenzug 1-2mm ?
    Gummi am Starvergaserkolben in Ordnung ?
    Luftweg frei ? ( Luftfilter; Luftberuhigungskasten leer )
    Schwimmer in Ordnung und nach Senfglasmethode eingestellt ?
    Teillastnadel mit dem unteren Blättchen in der 3. Kerbe ?
    Auspuff frei ?
    Getriebeöl riecht nicht nach Benzin ?

    Sorry für die viele Fragerei

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #19
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Die Brennkammer ist durch zwei WDRs vom Motoröl abgedichtet. Zusätzlich hast du rechts einen weiteren WDR, der die Lima vor dem Öl des Kugellagers schützt (Kurbelwelle->WDR->Lager->WDR->Lima). Für einen positiven Nebenlufttest hinter dem Polrad müssten demnach beide WDRs defekt sein. Ist der linke WDR oder der innere rechte WDR defekt, dringt ÖL in die Brennkammer und es kommt zur Überfettung.
    Getriebeseitig habe ich hier im Forum gelesen das man durch den Inspektionsdeckel Bremsenreiniger sprühen soll.
    Du meinst sicher die Öleinfüllöffnung, das mag beim linken WDR funktionieren. Aber wie möchtest du überprüfen, ob der innere rechte WDR defekt ist?

  4. #20
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Übrigens das Bild ist vom 5X1-Motor der in der KR 51/2 verbaut ist. Du hast ja eine Kr51/1.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #21
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Zonk! Der ist von ner S50, ich hab den genommen, weil der farbiger ist als dieser hier: M53KF

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Bild passt schon, es zeigt einen M53/2 aus dem S50. Innendrin ist der identisch mit dem M53/1 diverser Vögel, nur Seitendeckel und Zylinder sind anders.

  7. #23
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    o.k., ihr habt ja Recht

    Freundschaft

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #24
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Дружба (Družba)
    Beim 5x1 sind die WDRs auch anders angeordnet, und genau um diese ging es schließlich.

  9. #25
    Zündkerzenwechsler
    Registriert seit
    29.06.2010
    Ort
    Hessen
    Beiträge
    29

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Apropos: hattest Du schon geschrieben welcher Vergaser auf Deiner KR 51/1 verbaut ist ?
    Ist die Bedüsung so wie es sein soll ?
    Ist ein 16N1 aber die Zahl nach dem Strich kann ich dir leider nicht sagen da ich nicht weiß woran ich das auf die Schnelle erkenne.

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Spiel am Starterbowdenzug 1-2mm ?
    Ja

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Gummi am Starvergaserkolben in Ordnung ?
    werde ich prüfen

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Luftweg frei ? ( Luftfilter; Luftberuhigungskasten leer )
    Luftfilter ist neu, den Beruhigungskasten werde ich prüfen. Ich weiß wo er ist aber wie kann man da reingucken? Kann mich gerade nicht dran erinnern das man den abschrauben könnte.

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Schwimmer in Ordnung und nach Senfglasmethode eingestellt ?
    den Schwimmer werde ich prüfen wenn ich den Vergaser auseinandergenommen habe. Senfglasmethode sagt mir erstmal nichts :) Werd ich mal in der Suche umsehen.

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Teillastnadel mit dem unteren Blättchen in der 3. Kerbe ?
    Ja

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Auspuff frei ?
    Ja

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Getriebeöl riecht nicht nach Benzin ?
    Werde ich prüfen

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Sorry für die viele Fragerei
    je mehr ich zu prüfen habe um so besser :)


    Zitat Zitat von O-1199 Beitrag anzeigen
    Du meinst sicher die Öleinfüllöffnung, das mag beim linken WDR funktionieren. Aber wie möchtest du überprüfen, ob der innere rechte WDR defekt ist?
    Ja genau die meinte ich :) und zur Frage: dazu hätte man wissen müssen das da noch einer ist. wie gesagt ich lerne noch

  10. #26
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

    Standard

    Okay du solltest aufjedenfall wissen, was für einen Typ von 16N1-Vergaser du hast - schau nochmal genau nach, mach die Markierung sauber - nen falscher Vergaser ist nicht gerade von Vorteil.

    Beim Luftberuhigungskasten kannst du einfach mal den Stopfen unterhalb des Kastens rausziehen - da kommt dir eventuell Schmock entgegen also leg was drunter sonst versaust du dir den Boden.

    Senfglasmethode findest du im Best of the Nest.

  11. #27
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Der Luftberuhigungskasten hat, auf der dem Hinterrad zugewandten Seite unten, einen Stopfen. Den kannst Du vorsichtig herausziehen und den sich eventuell angesammelten Schmodder ablassen. ( vorher aber einen saugfähigen Lappen unterlegen, sonst gibt's Ärger mit der Mutti )
    Senfglasmethode gibt's hier http://www.schwalbennest.de/simson/s...ild-96116.html ( dank Peter )

    Grüße
    Gerhard

    Edit sagt: das nächste mal tippst Du aber 'n bisschen schneller
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #28
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wer da schon lange nicht mehr geöffnet hat, stellt besser einen Eimer drunter. Grade jetzt bei dem kalten Wetter kann da eine stattliche Menge Kondenswasser-Öl-Schmonz-Suppe herauskommen.

  13. #29
    Zündkerzenwechsler
    Registriert seit
    29.06.2010
    Ort
    Hessen
    Beiträge
    29

    Standard

    Ein freundliches Hallo in die Gesprächsrunde

    Bin heute endlich zum Schrauben kommen und kann nun die nächsten Infos rausrücken.

    Erstmal zu dem was ich gemacht habe:

    Neue Benzinleitung gelegt und die alte mit dem Benzinfilter rausgehauen. Vergaser ausgebaut komplett auseinander genommen und gereinigt - Düsen durchgeblase etc... Haupt- und Leerlaufdüse waren zugesetzt mit Dichtungsmasse die der Vorgänger zusätzlich zur Dichtung auf den Rand geschmiert hat. Die scheint wohl nicht benzinresitent zu sein.
    Als nächstes den Schwimmer gecheckt. Dicht ist er aber er war nicht richtig eingestellt. Er hing auf 28,xx und nicht auf 32,5. Keine Ahnung ob diese 4 mm so viel ausmachen und des Rätsels Lösung sein können.
    Anschließend den Vergaser mit neuer Dichtung wieder zusammengesetzt.
    Spiel von Choke und Gas noch mal korrekt auf 1 - 2 mm Spiel eingestellt.
    Neue Benzinleitung angeschlossen und mal den Benzinhahn aufgedreht und siehe da - auf einmal sprudelt der Sprit geradezu in den Vergaser.
    Vorher hatte ich große Probleme das überhaupt was am Vergaser ankam.

    Ich denke es ist auch kein großes Problem das der Benzinfilter raus ist da es bereits im Benzinhahn 3x gefiltert wird. Totfiltern muss man es ja auch nicht

    Anschließend den Vergaser noch in Grundeinstellung gebracht.

    Dann ging es an meine Lieblingsbaustelle: Elektronik... Ich hasse Elektronik

    Glücklicherweise hat es nicht allzulange gedauert und ich konnte die Problemstelle ausfindig machen die der Grund dafür war das die Schwalbe fröhlich weiterläuft obwohl der Schalter auf aus steht.
    Das Problem ist ein Wackelkontakt vom Anschluss 31 (Masse) am Zündlichtschalter. Der hat nur noch Kontakt wenn er nach unten gedrückt wird. Es muss also ein neuer Schalter her.

    Joa und dann wollte ich natürlich voller Hoffnung zum Probeflug ansetzen und wurde bitter enttäuscht als ich das Garagentor wieder öffnete.
    Draußen war es dunkel (da schon 22 Uhr) und es regnete.

    Somit muss ich bis morgen warten. Aber ich bin guter Dinge das der Vogel nun endlich fliegt :)

    So und jetzt geh ich endlich ins Bettchen
    Das wird ein aufregender Tag morgen

    Grüße

  14. #30
    Zündkerzenwechsler
    Registriert seit
    29.06.2010
    Ort
    Hessen
    Beiträge
    29

    Standard

    Sou Freunde,

    wollte noch erzählen wie die Sache ausgegangen ist. Durch den langen und harten Winter hat es alles ein wenig länger gedauert als geplant.

    Die Schwalbe fliegt nun 1a. Es war der Vergaser. Mehrere Leute sind, unabhängig voneinander, immer wieder beim Vergaser als Fehlerursache stehen geblieben. Habe ihn daher durch einen Neuen ersetzt und schon läuft der Ofen.
    Nun gehen zwar die Blinker nicht mehr, die vorher einwandfrei funktionierten aber ich werde wohl damit leben müssen das immer eine Sache nicht mehr will hehe.

    Werde den Blinkgeber trotzdem mal wechseln.

    Vielen Dank für eure Tips!
    Greez

  15. #31
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    o.k. man kann das reparieren auch lassen und neu kaufen.
    Wegen der nicht mehr blinkenden Blinker würde ich zuerst einmal die Spannung der Batterie messen. Wenn die unter 5,8 Volt liegen sollte, könntest Du noch einen Ladeversuch extern am Ladegerät starten. Ansonsten diesmal wirklich die beste Lösung, eine neue kaufen. Wenn die Spannung in Ordnung ist und trotzdem nichts blinkt, überbrücke mal den Blinkgeber. Wenn bei eingeschaltetem Blinker dann keiner der Blinker permanent leuchtet, setz Dich mit der Verkabelung ausenander. Wo man die Pläne findet weißt Du, nach fleißigem Nest lesen, sicher.

    Na dann, ran an die Arbeit.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #32
    Zündkerzenwechsler
    Registriert seit
    29.06.2010
    Ort
    Hessen
    Beiträge
    29

    Standard

    Wessischrauber: Danke für die Tips!
    Zum Vergaser: joa ich habe auch erst überlegt eine neue Bedüsung zu kaufen, Flansche zu planen und und und. Aber ob es des Rätsels Lösung gewesen wäre?? Wer weiß. Und die 35 Teuronen waren es mir wert zu investieren.

    Das mit der Batterie war ein guter Hinweis. Das könnt tatsächlich das Probem sein. Blinkgeber überbrücken werde ich testen.
    Den Schaltplan kann ich nach kompletter Neuverkabelung fast schon auswendig :)

    Gruß in den Norden des Bundeslandes

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR51/2 läuft nicht.....
    Von eldiablo2002 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.09.2010, 21:22
  2. KR51/1 S läuft nicht richtig
    Von Karlson87 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.08.2010, 08:26
  3. leerlauf nach ankicken unrund
    Von Mr. Fruitness im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2010, 16:44
  4. KR51/2 läuft nicht richtig....
    Von schwalbisti im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.03.2007, 21:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.