+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: KR51/1 Leistungsverlust durch Wärme, wäre dankbar für eure Ideen.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard KR51/1 Leistungsverlust durch Wärme, wäre dankbar für eure Ideen.

    Hallo zusammen,

    ich bin absolut kein Techniker jedoch habe ich keine Angst davor selber zu schrauben wenn ich weiß wie es geht.

    Ich habe die letztens beiden Tage massive Probleme mit meiner Schwalbe, diese wurde im Winter wieder flott gemacht (neue Lager, Simmeringe, Zündung eingestellt, Vergaster eingestellt, Kette gefettet uvm.)

    Nun fahre ich die letzten zwei Monate recht regelmäßig damit zur Arbeit (ca. 15km Weg eine Strecke) damit hatte ich kein Problem und alles war super, sicherlich hier und da mal nen Schräubchen nachziehen, aber das ist ja bei den älteren Mopeds fast normal.

    Nun war es ja bekanntlich die letzten beiden Tage sehr heiß und seither bekomme ich Probleme mit meiner Schwalbe.

    1. Tag, Temperaturen zwischen 30°C und 35°C, die letzten 2 km auf dem Heimweg lief der zweite Gang nur schleppend. Die Schwalbe war immer kurz vorm ausgehen/absaufen?

    2. Tag, Temperaturen über 35°C, wieder die letzten zwei Kilometer, nun war es schon Gang 1 und 2 die nicht mehr richtig wollten, beim Anfahren musste ich die Karre mit an schupsen das ich überhaupt noch los gekommen bin. Als ich Daheim war habe ich die Schwalbe gut eine Stunde abkühlen lassen, danach lief sie wieder im 1. und 2. Gang "problemlos" aber ein leichter >Leistungsverlust war zu spüren.

    Heute früh, ca. 22°C, auf dem Weg zur Arbeit lief alles recht ordentlich, jedoch habe ich gemerkt das bei verschiedenen Streckenabschnitte die Leistung deutlich weniger war, anstiege wo ich sonst mit dem dritten noch bequem hoch gekommen bin musste ich runter Schalten, und kurz vor Ankunft fing wieder an die Schwalbe im 2.Gang zu spinnen.

    Nun wie gesagt, habe ich nicht viel Ahnung von der Technik, bin mir absolut nicht sicher wo ich anfangen soll zu suchen.

    Ich Tanke immer 1:50 Gemisch an der Tankstelle, meisten fahre ich recht zeitig Tanken da ich Angst davor habe stehen zu bleiben, tanke dann aber nur idr. ca. 4 Liter, nen Kumpel meinte nun das die besagte Tankstelle angeblich erst ab dem 3 Liter Öl mit bei mischt, und ich doch ggf. mal versuchen soll meinen Sprit selber zu mischen. Öl ist nun bereits besorgt und meinen Kanister sollte ich auch bald bekommen, ich werde es auf jeden Fall nicht unversucht lassen.

    Habt ihr noch eine Idee wo ich da schauen könnte?

    Puuuuuh, viel zu lesen, sorry.

    Beste Grüße
    Tino

  2. #2
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi,

    dass die Zweitakter bei Hitze etwas weniger Leistung haben als bei "Normaltemperatur" ist dir bekannt?

    Ansonsten würde ich einfach mal eine ordentliche Wartung machen. Sprich:

    - Vergaser säubern, Einstellungen kontrollieren
    - Zündung und Einstellung kontrollieren
    - Benzinfluss
    - Antrieb (Kette/Ritzel etc.) und Radlager checken
    - Bremsen auf Freigängigkeit prüfen
    - Ansaugweg+Filter checken
    - Auspuff frei?

    Mit den Schritten findeste vlt. schon wieder zur alten Leistung zurück. Anleitungen wo und wie man das macht gibts zur Genüge hier im Forum, im Netz und im BUCH.

    Und wegen Tanken: Ich mische immer selbst, diesen Säulen kann man angeblich wirklich nicht so trauen...
    Hab immer 100ml Öl in nem Plastefläschchen unter der Sitzbank. 5Liter Super, Öl drauf und fertig.

    Viel Erfolg!

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    Das sind auf jedenfall schon ne Menge Anhaltspunkte. Danke dafür!

    Ich werde das alles Stück für Stück mal prüfen und Rückmeldung geben.

    Danke!

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn´s bei hohen Temperaturen Probleme gibt, kommen eigentlich nur zwei Ursachen in Betracht. Entweder Motor und Vergaser werden so heiß, dass das Benzin im Vergaser anfängt zu köcheln (sollte eher nicht passieren), was wiederum als Ursache zu mageres Gemisch oder falschen Zündzeitpunkt (zu früh?) haben kann. Oder es ist, wenn noch alte Originalzündung, selbige, die ein Wärmeproblem hat. Dafür nutze die Suche, das garantiert Unmengen an Lesespaß.

    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    :-) Danke, das mit der Zündung hatte ich auch bereits gelesen, ich glaube auch zu wissen welcher Kondensator gemeint ist, problem ist nur das ich wahrscheinlich zu dumm bin ne Zündung einzustellen...

    Ich werde heute Abend mal beobachte wie warm der Vergaser wirklich wird, ich denke mal das ich selbiges Problem heute Nachmittag wieder bekommen werde.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Es könnte aber auch sein, dass die erforderliche Isolierscheibe zwischen Vergaser und Ansaugzeug fehlt. Die isoliert nämlich Wärme ... fehlt sie, wird der Vergaser zum Verkocher.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    Okayyyyy, weiß gerade nicht was du meinst. Meinst du diesen großen gummifropfen der zum Luftfilterkanal geht?

    Gruß
    Tino

  8. #8
    Zündkerzenwechsler Avatar von Schwalbelein
    Registriert seit
    08.04.2013
    Ort
    Hamm
    Beiträge
    49

    Standard

    Nein zwischen vergaser und zylinder müsste ein verbindungststück sein mit zwei dichtungen.
    Eine sollte etwas dicker sein sonst wird die wärme weitergeleitet und der vergaser wird zu heiß . :)
    Schwalbe Fahrt am morgen vertreibt kummer und sorgen

  9. #9

    Registriert seit
    19.06.2013
    Beiträge
    7

    Standard

    Hitzeprobleme bei Luftgekühlten 2Taktern können auftreten - das kann im extemfall sogar zum Kobenklemmer führen!

    Prüf mal das Kerzenbild. Wenn sie zu heiß läuft, siehst du das an einem sehr hellen, vielleicht sogar weiß gebrannten Isolator.

    Wenn die Zündung stimmt, würde ich einfach mal ne größere Düse probieren.

    Das kochen des Vergasers halte ich für ein Gerücht, da ja stetig neues (kühles) Benzin aus dem Tank nachfließt. Folglich hat das Benzin garnicht so viel Zeit sich bis zum kochen zu erhitzen.

    Wer daran zweifelt, kann ja nach einer ordentlichen vollgas-Fahrt mal die Hand an die Schwimmerkammer halten. Ich habe mich da noch nie verbrannt :)

  10. #10
    Glühbirnenwechsler Avatar von Peter.C
    Registriert seit
    03.08.2012
    Ort
    Hamburg
    Beiträge
    64

    Standard

    habe ich irgendetwas überlesen? wieso tankst du 1:50? da kommt 1:33 rein

  11. #11
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    Ja ich weiß, schande auf mein Haupt... Ich habe immer 1:50 getankt da ich lokal an unserer Tankstelle nix anderes bekomme, und liest man sich die KR51 Bedienungsanleitung durch steht das man 1:33 die ersten 500km tanken soll und danach 1:50.

    Ich hatte nun bereits von mehreren Leuten gehört das dies jedoch nicht wirklich ratsam ist... Mischöl ist da und Benzinkanister sollte heute kommen (ebay), dann werde ich in zukunft selber mischen.

    By the way fahre ich heute im laufe des Tages noch zu nem Kumpel der sich sehr gut mit den Mopeds auskennt und wir wollen Vergaser sowie Zündung prüfen ob da was nicht richtig eingestellt ist.

    - Vergaser säubern, Einstellungen kontrollieren (wird geprüft)
    - Zündung und Einstellung kontrollieren (wird geprüft)
    - Benzinfluss (läuft 1A)
    - Antrieb (Kette/Ritzel etc.) und Radlager checkenn (denke da ist alles i.O. Hinterrad etc. läuft alles geschmeidig)
    - Bremsen auf Freigängigkeit prüfen (sind frei, ordentlich eingestellt, sowohl vorn alsauch hinten)
    - Ansaugweg+Filter checken (wird geprüft)
    - Auspuff frei? (woran würde ich das merken bzw. wie kann ich das prüfen?)
    Beste Grüße
    Tino

  12. #12
    Glühbirnenwechsler Avatar von Peter.C
    Registriert seit
    03.08.2012
    Ort
    Hamburg
    Beiträge
    64

    Standard

    ich glaube du hast falsch geguckt, das was du gelesen hast ist vermutlich die anleitung wie man eine KR 51/2 nach der regeneration des motors einfährt. denn die brauchen regulär 1:50 gemisch und in der einfahrphase(ersten 500km) 1:33. für dein moped jedoch gilt, regulär 1:33 und einfahrphase 1:25. also wenn dein zylinder + kolben nicht kürzlich neu geschliffen wurden, gilt für dich IMMER 1:33. das ist sehr wichtig!

    gruß
    peter

  13. #13
    Glühbirnenwechsler
    Registriert seit
    12.08.2012
    Beiträge
    57

    Standard

    Den Auspuff kann man ganz einfach öffnen und reingucken. Am besten einfach mal das hinterste Stück abschrauben. Dann kann man sehen, ob man innendrinnen Bleche sieht oder dicke Kohleformen. Das erkennt man, glaubs mir. Wenn du dir nicht sicher bist kanste mit einem Schraubenzieher/Dorn oder sonstwas spitzen mal an der Oberfläche des Gegekonus oder so kratzen. Dabei ruhig Kraft aufwenden.

    Was ich erst nach langem Kratzen rausgefunden habe: Der Gegenkonus hat außer dem Loch in der Mitte auch noch ein paar an der Seite.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    Hi,

    zurück vom Kumpel und wieder extrem viel gelernt.

    Die Zündung war nicht richtig eingestellt, hat er mit einem Stroboskope nachgeholt. Danach noch nen blick in den Vergaser, dieser war auch total "beschissen" eingestellt, der Schwimmer hatte gut 1cm spiel, Grundeinstellung 4,7mm, auch das hat der Kumpel mittels digitaler Schieblehre super eingestellt. (was ne friemelarbeit)

    Die Kette hing etwas zu locker, diese haben wir leicht gestraft und bei der Gelegenheit die Flucht des Hinterrades ordentlich eingestellt.

    Die Karre läuft jetzt 1A und läuft in summe sogar schneller als ich es je gewohnt war. Heute ist es im Vergleich zu den letzten Tagen nicht so heiß, schauen wir mal was passiert wenn es wieder richtig warm wird.

    Zum Them Sprit, ich denke da ist beides in Ordnung sowohl 1:33 alsauch 1:50.

    http://www.pstaude.de/Simson/6_Vogel...hwalbe_alt.pdf

    Siehe Seite 9.,Abschnitt 2.2.1

    Da steht, 1:33 für 500km Einfahrstrecke, 1:50 nach 500km Einfahrstrecke...
    Empfehlung jedoch ist 1:33. Somit ist beides nicht vergehrt für den Motor.

    Gruß
    Tino

  15. #15
    Zündkerzenwechsler
    Registriert seit
    12.03.2013
    Ort
    Ansbach
    Beiträge
    33

    Standard

    Hallo, meines Wissens wiuden auch bei der Kr51/1 ab 1975 Nadelventile eingesetzt und somit vertragen diese Vögel dann auch das magerere Gemisch 1:50. Wer genau dieses Baujahr hat, sollte auf die Motornummer achten. ( Ist auch irgendwo im Forum zu finden.)
    Viele Grüße Sören

  16. #16
    Zündkerzenwechsler
    Registriert seit
    20.06.2013
    Beiträge
    32

    Standard

    Hi Sören,

    danke für die Antwort, ich habe nun 1:33 selber gemischt, nen unterschied ist nicht wirklich zu merken. Das Baujahr der KR51/1 ist 1979. Nen guter bekannter der mir auch bei den o.g. Einstellungen geholfen hatte meinte das es auch was mit den verbauten Lagern zu tun hat. Die alten orginal Lager waren meist nur 1:33 geeignet konnten aber auch mit 1:50 gefahren werden. Da der Motor aber überholt ist (Lager, Simmerringe, Dichtungen, uvm.) habe ich bereits neue Lager drin die man getrost mit 1:50 fahren kann. Er beschrieb mir desweiteren noch das sich mit dem 1:33 gemischt der Auspuff schneller zusetzt und man da wieder unnötig arbeit hat.

    Ich finde es jedoch Lustig wie die Meinungen hier auseinander gehen... :-)

    Gruß
    Tino

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schraube mag nicht - Eure Hilfe und Ideen bitte!
    Von unimog79 im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 16.01.2013, 12:59
  2. oldschool schwalbe- ideen über ideen
    Von oisen im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.04.2012, 12:37
  3. KR 51/1 Leistungsverlust bei wärme
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.05.2011, 16:56
  4. Das Wärme Problem - schon nach 1km?! Erbitte Eure Hilfe...
    Von SASTER im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.06.2007, 13:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.