+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/1 lief endlich, aber nur 20 km...Motorschaden dank gebrochener Kolbenringe?


  1. #1

    Registriert seit
    09.05.2011
    Ort
    Hannover
    Beiträge
    3

    Standard KR51/1 lief endlich, aber nur 20 km...Motorschaden dank gebrochener Kolbenringe?

    Hallo liebe Simsongemeinde,
    (zum Problem bitte runterscrollen)
    viele Jahre lese ich hier mit und konnte dank der unzähligen Schraubertipps ganz ohne Schraubererfahrung viele Probleme meiner nie richtig laufenden Schwalbe lösen und mit ihr Hannovers Straßen unsicher machen - 1000 Dank dafür. Nun komme ich erstmals nicht alleine weiter und freue mich, hier aktiv ins Geschehen einzusteigen.

    Kurz zu meiner Geschichte: KR51/1 mit VAPE angeblich restauriert vor einigen Jahren gekauft, sie lief aber noch nie schneller als 50 km/h. Irgendwann kam ich dahinter, dass die Luftansaugung nicht original war und baute alles zurück auf Ursprungszustand. Brachte jedoch nichts und ich machte mich dran, Bremsen, Antrieb, Vergaser, Tank, Benzinhahn, Zündung etc zu checken, reinigen und einzustellen...hab sogar nen regenerierten Motor eingesetzt...alles jedoch leider erfolglos für die Leistung des Mopeds... So vergingen Monate, bis ich endlich dahinter kam, dass der Vorbesitzer auch am Halter des Luftfilters rumgefuscht hat. Dort hat er in die Schlauchaufnahme eine Gummihülse gesteckt, die den Ansaugquerschnitt um etwa 5 mm im Durchmesser verjünte und sich als Übeltäter entpuppte (siehe Foto). Ich dachte, das wäre original so, hatte die Aufnahme ja noch nie sonst gesehen... Das Beispiel zeigt wirklich super, wie wichtig die funktionierende Originalansaugung ist...

    Hab das olle Ding entfernt und siehe da, meine Schwalbe rannte endlich auf der Geraden 61 km/h... hatte schön Zug, auch Bergauf, es war nach Stunden der (teils verzweifelten) Schrauberei und Fehlersuche nen Wahnsinnsgefühl!!! Motiviert setzte ich zur kleinen Tour an, dort trat dann mein jetziges Problem auf:

    - nach ca. 20 km Landstraße mit 60 km/h gabs nen rapiden Leistungsverlust (nur noch 40 km/h max)
    - zeitgleich Rasseln und einmaliges kurzes Knacken/Brechgeräusch aus dem Motor/Zylinder
    - ausgekuppelt ging die Maschine sofort aus, sprang beim Einkuppeln erst jedoch wieder an
    - der Motor rasselte davor auch ab und an mal, ich dachte daher erst, Sprit ist leer und stellte auf Reserve um, half jedoch nichts
    - ich kam noch 3 km weit, dann tat sich nichts mehr, ich bekam die Kiste nicht mehr an...
    - Fehlersuche zu Hause ergab: Zündung ok (Polrad fest, Halbmond nicht abgeschert), Funke ist da, Sprit auch
    - Zylinder runter, siehe da:gebrochener Kolbenring, der zweite sitzt meiner Meinung nach zu locker

    Was ist eure Einschätzung, kann der gebrochene Ring die Ursache und wie bekomm ich das behoben? Die Bruchstücke hab ich nirgends entdeckt, können die in den Motor gelangen und dort weitere Schäden angerichtet haben? Oder wird das Stück durch den Krümmer "ausgeschieden"?
    Motor dreht, Kolben geht auf und ab bei Kickstarterbetätigung/Polraddrehung... Bei eingelegtem Gang rollt sie nach vorne bei Kickstarterbetätigung...Könnte natürlich jetzt 2 neue Ringe kaufen, die einsetzen und probieren, habe aber Angst, dass dadurch noch mehr kaputt geht...Schäden am Zylinder konnte mein ungeschultes Auge keine erkennen, außer dass er verkokst ist, sie lief ja aufgrund der Luftprobleme lange Zeit viel zu fett. Fotos habe ich im Anhang zugefügt...Freue mich auf eure Ratschläge
    Angehängte Grafiken
    Geändert von misterfender (11.07.2018 um 09:28 Uhr)

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.383

    Standard

    Moin

    Ein gebrochener Kolbenring führt zu Kompressionsverlust vorm Zünden
    und die Hälfte der treibenden Kraft nach der Zündung geht auch flöten.
    Also ja, der Leistungsverlust lässt sich durch den gebrochenen Ring erklären.

    Wenn ich die Bilder richtig deute, ist der Ring auslassseitig gebrochen.
    Das/die Bruchstück/e könnten also bestenfalls im Auspuff gelandet sein.
    Schau dort nach und puzzle den Ring wieder zusammen.
    Wenn Stücke fehlen, musst du evtl. mal mit einer Sonde (Endoskop oder Magnet) in die Kurbelkammer und dort suchen.

    Ansonsten empfehle ich einen neuen Kolben inkl. Ringen -
    dein Kolben hat ja doch Schaden genommen...
    Die Laufbuchse des Zylinders scheint unversehrt.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    09.05.2011
    Ort
    Hannover
    Beiträge
    3

    Standard

    Super, ich danke dir für die schnelle Antwort... dann werde ich wohl nachher mal "angeln" gehen und den Ring hoffentlich komplett finden.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    32

    Standard

    Schließe mich Kai an ….
    Wenn die Laufbuchse aber merkbare macken hat würde ich ihn auch gleich mit tauschen und wenn er original ist evtl honen lassen und Übermaß kolben rein fertich ….

  5. #5

    Registriert seit
    09.05.2011
    Ort
    Hannover
    Beiträge
    3

    Standard

    Kurzer Zwischenstand: Krümmer demontiert und mit Magnet die Kammer der Kurbelwelle abgesucht, das Bruchstück ist nirgends zu finden. (Ggf. hab ichs beim zylinderausbau unbemerkt verloren) Kurbelwelle dreht allerdings einwandfrei, wenn ich am Polrad drehe, da blockiert und knackt nichts. Laufbuhse scheint tatsächlich nichts abbekommen haben.
    Mein Plan daher: neuen Kolben bestellen, einbauen und mein Glück versuchen. Was meint ihr?
    Spalten wäre ja die Alternative, muss ich sowieso, wenns nicht laufen sollte

  6. #6
    Zündkerzenwechsler
    Registriert seit
    30.04.2017
    Beiträge
    32

    Standard

    wenn die laufbuchse nicht abbekommen hat und keine schlitze hat ist es ok ...
    wenn die kurbelwelle nicht knackt und das polrad nicht eiert würde ich es auch wagen nur einen neuen kolben zu prob ...
    wenn er drinne ist dann anmachen und erst im standgas laufen lassen und hören ...


    Viel Glück liebe grüsse Justin

+ Antworten

Ähnliche Themen

  1. Gebrochener Gewindestift für Lasche am Rasthebel KR51/2L
    Von arpexe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.02.2014, 13:37
  2. KR51/1 Lief 4 Tage gut - jetzt nicht mehr
    Von 19Martuzki95 im Forum Technik und Simson
    Antworten: 45
    Letzter Beitrag: 27.08.2009, 20:57
  3. Kolbenringe aber welche?
    Von matthias007 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.10.2006, 09:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.