+ Antworten
Ergebnis 1 bis 13 von 13

Thema: KR51/1 - Motor kommt nicht auf Drehzahl


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Frage KR51/1 - Motor kommt nicht auf Drehzahl

    Hallo liebe Simson-Gemeinde - lange war ich nicht mehr aktiv, weil meine Kr 51/1 k völlig problemlos lief und mich über tausende Kilometer durch das Schwabenland getragen hat. Bereits in den letzten Tagen des letzten Jahres und heute wieder habe ich aber ein Problem, das mich fahruntüchtig macht:

    Meine Schwalbe nimmt immer wenn sie eine Weile im Standgas war kein Gas mehr an. Das kommt meistens erst nach einigen Minuten Fahrzeit vor, dann reichen aber schon eine Ampelphase Standgas und das Problem tritt auf.
    Wenn ich den Gasgriff drehe, merke ich richtig, wie der Motor versucht hochzudrehen, aber es kommt 0 Drehzahl dazu. Sobald ich den Griff wieder zurückschiebe wird der Motorlauf etwas ruhiger. Es scheint richtig so, als strenge sich der Motor an, aber irgendwo hängt es, dass keine Drehzahl entwickelt werden kann. (Erinnert mich an das Gefühl, wenn man nen Zementsack heben will, ihn aber einfach nicht vom Fleck bekommt :-) )
    Halte ich die Schwalbe an der Ampel stets am Gas, dann passiert mir das nicht. Heute habe ich im Standgas ewig versucht, sie wieder auf Drehzahl zu bekommen was irgendwann sogar dazu geführt hat, dass sie geknallt hat - woher der Knall kam, kann ich aber nicht deuten.
    Geht sie mir zwischendrin aus (was in diesen Situation öfter passiert) springt sie sofort wieder an.

    Heute hab ich den Vergaser gereinigt, habe den Benzinhahn gereinigt und die Durchflussmenge geprüft, hab den Luftfilter gereinigt - leider alles ohne Erfolg. Auch die Suche hat mir nicht so richtig geholfen.

    Hat jemand eine Idee - oder soll ich lieber einen eigenen Thread aufmachen?

    Vielen Dank im Voraus an alle, die kompetenter sind als ich :-)

    Liebe Grüße

    Highfish alias Andres

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Unterbrecher nachstellen oder erneuern würde mir zu einfallen,gegebenfalls gleich Zündspule mit machen.

  3. #3
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Highfish Beitrag anzeigen
    Hat jemand eine Idee - oder soll ich lieber einen eigenen Thread aufmachen
    Ohne die Frage gelesen zu haben: Ja bitte! Die Frage ist nämlich überhaupt nicht kurz und komplexe Motorprobleme sind auch selten kurz zu beantworten.
    R.I.P. Ronny, nur die Besten sterben jung!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mal in den Auspuff gesehen , Er sollte frei sein , auch der Schalldämpfer !

    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Der Auspuff ist erst im September dran gekommen, weil der alte doch sehr mitgenomen war. In der Zeit müsste da ja noch alles in Ordnung sein, wird morgen aber nochmal überprüft.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn der Auspuff ok ist , dann schaue Dir mal den Schwimmer an , eventuell hat Er ein Loch oder ist verstellt , Ich denke doch das der Startvergaser richtig schließt , auch Er kann soetwas verursachen
    Immer schön den Auspuff freihalten

  7. #7
    Flugschüler Avatar von Kolbenklopper
    Registriert seit
    15.02.2004
    Ort
    Dortmund
    Beiträge
    353

    Standard

    Was passiert wenn du in der Situation, wenn sie ausgehen will, den Starterhebel ziehst?

    Der Klopfer
    Markoschaefer@gmx.de

  8. #8
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Wenn ich gleichzeitig am Gas bleibe, verändert sich praktisch gar nichts. Zieh ich den Startvergaser ohne Gas, dann geht sie mir aus. Zumindest in der Ursprungsstellung des Vergasers. Habe sowohl versucht ihn fetter zu stellen, als auch magerer. Das Problem ist, dass ich gar nicht nach einem Kerzenbild schauen kann, weil ich ja keine langen Strecken ohne eine Ampel zwischendrin hinbekoomme.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hast Du denn mal das Naheliegenste gemacht: eine gründliche Wartung/Inspektion?
    Alles säubern: vom Ansaugtrakt bis zum Auspuff, vomSprit im Tank bis zum Vergaser.
    Alle Einstellungen kontrollieren und ggf. korrigieren von Zündung und Vergaser.

    Peter

  10. #10
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Hallo Peter,

    ich habe heute die große "ab-in-den-Sommer-Aktion" gestartet. Vom Luftfilter unter dem Lenker über den Vergaser bis zum Tank wirklich alles gereinigt. Sieb ihm Benzinhahn etc.
    Als ich das "Luftfiltergitter" unter dem Lenker abgenommen habe, kam mal ganz kurz wieder Gas - hat allerdings nur für 1 Sekunden angehalten.
    An den Motor inklusive Zündung habe ich mich nicht getraut bisher. Da hab ich bisher nichts dran machen müssen, weil ich den Motor erst einen vollen Sommer gefahren bin, seit er zur großen Regeneration in der Werkstatt war und bisher immer alles problemlos lief.
    Bevor ich da jetzt rangehe, wollte ich mal hören, ob das Problem dort liegen könnte. ZZP und Co. sind für mich bisher nur aus dem Buch und dem Forum bekannt und noch nicht in natura.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Nach einem Jahr dürfen ruhig mal der Unterbrecherkontaktabstand und der Zündzeitpunkt überprüft, bzw. neu eingestellt werden.
    Such Dir übers Forum jemanden von umme Ecke, der Dir dabei hilft oder gib der Werkstatt den Auftrag.
    In ersten Fall könntest Du sehen, dass das kein Hexenwerk ist.

    Peter

  12. #12
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Na dann mach ich mich da am Wochenende doch mal dran! Markierungen hat der Werkstattmeister damals gesetzt und ich hab mir das entsprechende Werkzeug bei der ersten Dumcke-bestellung mitgekauft! Ich werde berichten ob ich erfolgreich und das Problem behoben ist :-)

    DANKE schonmal

    Andres

  13. #13
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    So, nun will ich auch schnell berichten und nicht wieder ein Problem und einen Thread ohne die entsprechende Lösung verkümmern lassen:


    Ich hab mich die letzten zwei Tage an die Zündung gemacht (am Wochenende war das Wetter ja nicht so). Zündzeitpunkt eingestellt, Unterbrecherabstandkontakt nachgestellt und siehe da: Alles läuft seit heute wunderbar! Sie hängt am Gas wie noch selten und keine Probleme mehr mit der Gasannahme! Da heute hier Streik im ÖPNV ist, passt das natürlich perfekt :-)


    Vielen Dank fürs Problemsuchen und vielen Dank fürs Motivieren, dass das alles gar nicht so schwer ist an @Zschopower, Riesendank an die Moser-Homepage, für die perfekte Schritt-für-Schritt-Anleitung mit Multimeter und vielen Dank an Schwalbe-Strauch in Stuttgart, der erst im Mai einen Termin für mich gehabt hätte und mich so gezwungen hat, die Zündung selbst in Augenschein zu nehmen :-)

+ Antworten

Ähnliche Themen

  1. Schwalbe kommt nicht auf Drehzahl (mit video)!
    Von Schwalbe_kr_51_1_k im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 20.09.2012, 18:00
  2. KR 51/2 kommt nicht auf Drehzahl
    Von memo im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.07.2012, 23:45
  3. Motor kommt nicht auf Drehzahl
    Von mopedbastler im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 24.09.2011, 19:17
  4. Hilfe Meine Kr51/2 kommt nicht auf Drehzahl
    Von master.t im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2007, 11:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.