+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR51/1 Motor stottert


  1. #1
    Glühbirnenwechsler
    Registriert seit
    17.08.2016
    Beiträge
    80

    Standard KR51/1 Motor stottert

    Moin zusammen,

    ich brauche mal eure Hilfe. Ich habe Probleme mit meinem Motor und keine Ahnung was es sein kann. Ich hab vor ca. 500km eine neue Garnitur in meiner 51/1K verbaut. Bis heute lief alles super. Sie zog gut durch und schafft wieder ihre 60km/h.
    Nach einer 30 km langen Ausfahrt (50km/h also kein Vollgas) hatte der Motor kurz einen Aussetzer, fuhr aber sofort weiter. Nach ein paar Minuten plötzlich eine kurze Fehlzündung. Nach kurzer Kontrolle gings weiter, wieder eine Fehlzündung und das Lüfterradgeräusch wurde gefühlt irgendwie lauter. Irgendwann nahm sie kaum Gas an, also getankt.
    Sie springt an, fährt im ersten Gang gut an, im zweiten stottert der Motor aber so extrem, dass man nicht über 30km/h kommt. So als würde es Zündaussetzer geben. Gibt man statt Vollgas nur 50% Gas sind die Zündaussetzer fast weg. So kriegt sie laaangsam wieder Geschwindigkeit. Sobald man auskuppelt läuft der Motor normal, und man kann ganz normal mit dem Gas spielen.

    Was zur Hölle ist das?

    Anbei mal Bilder der Zündkerze und des Kolbens (soweit ich das sehen konnte). Sieht doch ok aus oder?
    IMG_2713.jpgIMG_2717.jpg

    Hatte bisher keine Zeit sie zu Zerlegen und die arme Schwalbe ist erstmal still gelegt :(

    Habt ihr eine Ahnung was da los ist? Verstellte Zündung? Kolbenfresser o.ä.?

    Viele Grüße

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.466

    Standard

    Moin Basti

    Ich zitiere mal den Deutz40 :
    Immer schön den Auspuff freihalten !

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Glühbirnenwechsler
    Registriert seit
    17.08.2016
    Beiträge
    80

    Standard

    Hmm, der Auspuff ist gerade mal 3 Monate alt... Krümmer wurde gecheckt und gesäubert.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Als Erstes probiere mal die Ersatzzündkerze aus dem Bordwerkzeug.
    Dann mach eine gründliche Wartung nach Betriebsanleitung bzw. Wiki. Alles reinigen und Einstellwerte überprüfen und ggf. korrigieren.
    Danach sehen wir weiter.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.466

    Standard

    Zitat Zitat von Basti101 Beitrag anzeigen
    Hmm, der Auspuff ist gerade mal 3 Monate alt... Krümmer wurde gecheckt und gesäubert.
    Check trotzdem (oder gerade deshalb) mal den Endschalldämpfer.
    Manche von den Nachbauauspuffsens haben keinen Anschlag im Schalldämpfergehäuse -
    der Einsatz kann nach hinten rutschen und den Auslass blockieren.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Was mir noch dazu einfällt:

    prüfe mal die Benzinversorgung (Wiki) und sollte ein zusetzlicher, zusätzlicher Benzinfilter im Schlauch zwischen Benzinhahn und Vergaser sein: hau wech die Sch...e!

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.900

    Standard

    Guude Basti,
    schraub' doch mal den Vergaser ab und mach die Düsen richtig sauber. Für mich klingt das auch so, als würde sie zu wenig Sprit bekommen. Primär verdächtig wäre für mich die Hauptdüse.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8

    Registriert seit
    27.09.2014
    Beiträge
    1

    Standard

    So ähnlich verhält sich meine SR50, wenn der Zündkondensator hinüber ist.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    17.08.2016
    Beiträge
    80

    Standard

    Vielen Dank euch für die Tipps! Ich werde sie mal komplett checken. Hab auch eine bei Vollast rutschende Kupplung in Verdacht...

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Schnell nachstellen, bevor Du die Belege weggeschliffen hast.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  11. #11
    Glühbirnenwechsler
    Registriert seit
    17.08.2016
    Beiträge
    80

    Standard

    Hab heute mal angefangen das Problem einzugrenzen. Ohne was zu machen startete die Simme nach ein paar mal kicken, hielt aber nur was zwischen Stand- und Halbgas, egal ob man den Hahn voll aufgedreht hat. Hab dann den Vergaser komplett zerlegt, gereinigt und gecheckt. Nachdem wieder alles eingebaut war, war es so, dass sie irgendwie selbst entschied wie über ein "Hindernis" hinweg plötzlich Gas anzunehmen und hochzudrehen. Standgas hielt sie nicht.
    Bin 200 m gefahren, schalten ging, kein Ruckeln aber leicht mechanisches Geräusch... und sie ging plötzlich aus und seit dem nicht mehr an.

    Werde jetzt mal die Zündung checken. Noch jemand Tipps?


    Mal eine allgemeine Frage von einem Simson-Anfänger: Müsste bei einem Kolbenklemmer nicht irgendwann komplett Sense sein? Also kompletter Kolbenfresser bzw. gar kein Drehen des Motors mehr?

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Kolbenklemmer ist nicht einmal halb so doppelt. Nach Abkühlen kann man wieder starten, wenn der Motor überhaupt ausgegangen ist. Etwas vorsichtiger nach hause fahren, denn Ursachenforschung ist dann angesagt: lief der Motor evtl. zu mager oder was könnte eine Überhitzung ausgelöst haben?

    Beim Kolbenfresser ist Schicht im Schacht. Kolben und Zylinder lassen sich nur sehr schwer voneinander trennen. Da kannst Du auch zusätzlich eine neue Kurbelwelle kaufen.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

+ Antworten

Ähnliche Themen

  1. Probleme mit Vape bei KR51/1S - Motor Stottert bei hoher Drehzahl ab 40km/h
    Von Eisenbahner1983 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 17.03.2015, 17:18
  2. motor stottert
    Von steini im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.05.2012, 21:39
  3. Schwalbe Kr51/1K Motor stottert
    Von DirksBruder im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.08.2011, 09:58
  4. Motor stottert
    Von HBwoddy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.06.2009, 22:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.