+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr51/1 nimmt kein gas an / springt nicht an.


  1. #1

    Registriert seit
    02.07.2014
    Ort
    Göttingen
    Beiträge
    6

    Standard Kr51/1 nimmt kein gas an / springt nicht an.

    Also ich habe folgendes Problem:
    Vor ca. einem Jahr habe ich mir eine Kr51/1 Bj. 73 gekauft, sie lief ohne Probleme, bis vor einem Monat dann während der Fahrt immer mal wieder Zündaussetzer auftraten. Reinigen und einstellen des Vergasers und eine neue NGK-Kerze haben erstmal Abhilfe getan. Dann hat aber alles von vorne angefangen. Das ging soweit, dass irgendwann die Höchstleistung nicht mehr zu erreichen war und manchmal beim Runterschalten oder an Ampen einfach ausgegangen ist. Schließlich ging sie dann gar nicht mehr an.
    Mir ist dann beim erneuten Aufmachen des Vergasers aufgefallen, dass das Choke-Gummi überhaupt nicht vorhanden war und die Kerze auch immer nach Start-Versuchen nass war. Zusätzlich war der Schwimmer undicht.
    Also neues Choke-Gummi rein und Schwimmer neu gelötet.
    Jetzt sprang sie wieder 1A an hat dann aber überhaupt kein Gas angenommen und ist ungewöhnlich hochtourig gelaufen. Ganz selten ist das Gas dann doch ruckartig gekommen.
    Da ich vermutet hab, dass es am Vergaser liegt, hab ich einen komplett neuen reingeschraubt und nach Vorgaben eingestellt. Jetzt geht gar nichts mehr. Zündkerze ist immer nass und schwarz. Vorhin hab ich sie über 100 Meter angeschoben, ganz kurz ist der Motor gelaufen aber sofort wieder ausgegangen, die Kerze war wieder nass. An die Zündung hab ich mich bisher noch nicht getraut Woran kann's liegen? ,Ich weiß echt nicht mehr weiter :/

    Dank schon mal im Vorraus.

    LG

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo LG!

    Auch wenn jetzt ein neuer Vergaser verbaut wurde: Schwimmerlöten geht nur, wenn Du auf einer Briefwage nachwiegst, dass durch das Lötzinn das Ganze nicht ein Gramm schwerer geworden ist.

    Nasse Kerze deutet entweder auf zu hohen Schwimmerpegel hin (Wiki: Senfglasmethode) oder aber die Wellendichtringe auf der Kurbelwelle sind hin --> Motorregenerierung ist fällig.

    Peter

  3. #3

    Registriert seit
    02.07.2014
    Ort
    Göttingen
    Beiträge
    6

    Standard

    Danke erstmal. Den Schwimmer hatte ich nachgewogen. Wie überprüe ich ob die Wellendichtringe kaputt sind?
    Bei ankicken hat man ungewöhlich wenig Widerstand.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von TheBlaacom Beitrag anzeigen
    Danke erstmal. Den Schwimmer hatte ich nachgewogen. Wie überprüe ich ob die Wellendichtringe kaputt sind?
    Bei ankicken hat man ungewöhlich wenig Widerstand.
    Zum Prüfen der Wellendichtringe kenne ich keine Methode, ausser Neumachen.
    Der gringe Widerstand beim Antreten deutet auf sehr geringe Kompression hin.
    Garnitur, Fussdichtung, Kopf verzogen und Wedis wären zu verdächtigen

    Peter

  5. #5

    Registriert seit
    02.07.2014
    Ort
    Göttingen
    Beiträge
    6

    Standard

    Dann werd ich die mal neu machen und melde mich dann nochmal ....

+ Antworten

Ähnliche Themen

  1. KR 51/2 springt nur mit Startvergaser an und nimmt kein Gas
    Von bas89 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 07.06.2011, 22:31
  2. Motor springt nach Revision nicht mehr an /nimmt kein Gas
    Von Sahib im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 09.07.2008, 15:37
  3. Schwalbe kr51/1k nimmt kein Gas/ springt nur manchmal an
    Von ullik im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.02.2007, 13:46

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.