+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: KR51/1 nimmt nach Wäsche kein Gas mehr an


  1. #17
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard

    Das Gemisch & damit auch den Leerlauf. Also nach Anleitung die Gemischschraube gedreht bis sie ruhig und gleichmäßig läuft. Im Standgas klappt das ja soweit auch, aber sobald ich Gas gebe war´s das wieder. Unter Last - also beim Fahren - ist dann alles vorbei.

  2. #18
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Lass dir mal die Namen "Leerlaufluft- und Leerlaufgemischschraube" auf der Zunge zergehen. Merkste was?
    Wie siehts denn mit Schwimmer und Teillastnadel aus? Die mal überprüft und eingestellt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #19
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard

    Mit "Gemisch und Leerlauf" oben meinte ich nicht ein und dieselbe Schraube.
    Teillastnadel habe ich in verschiedene Positionen des Plättchens gehängt -> leider auch ohne Erfolg. Aktuell hängt sie in der 2. und 3. Kerbe von oben gesehen. Schwimmer habe ich wegen Mangel der Kenntnis noch nicht eingestellt.

    Ich suche immernoch verzweifelt den Zusammenhang zwischen dem Hochdruckreiniger von letztem Jahr und meinem Problem. Vor der Hochdruckwäsche lief sie ohne größere Probleme. Und warum wird das ganze schlimmer wenn sie auf Temperatur kommt... Ich bekomm´noch die Kriese.

  4. #20
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von randolf Beitrag anzeigen
    Mit "Gemisch und Leerlauf" oben meinte ich nicht ein und dieselbe Schraube.
    Du hast mich nicht verstanden.
    Damit stellst du den LEERLAUF ein. Du wirst doch sicher nicht im Leerlauf fahren.
    Schwimmer mangels Kenntnis nicht einstellen ist doof. Es ist zwingend notwendig sich die Kenntnis anzueignen. Man muss nicht alles können und wissen. Für den Fall gibt es das Wiki mit der Anleitung zur Senfglasmethode. ;-)
    Ich würde mich auch nicht auf den Kärcher versteifen, bis nicht alle Fehlerquellen ausgeschlossen sind.
    P.S.: Es muss auch keinen Zusammenhang mit den Temperaturen haben. Die Temperatur könnte man vielleicht auch mit der Größe "Zeit" ersetzen. Nämlich dann wenn eine gewisse Zeit vergangen und der Vergaser leer ist. Dass dabei eine Temperatur erreicht wurde, ist möglicherweise unerheblich.
    Geändert von olympiablau (28.05.2012 um 10:28 Uhr) Grund: P.S. hinzugefügt
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Nach Vollgasstrecke nimmt S50 kein Gas mehr an.
    Von Lutz86 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.03.2011, 17:21
  2. nimmt nach Vollgas kein Gas mehr an
    Von Marco7 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.11.2005, 09:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.