+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/1 nudelt laufend ab.


  1. #1
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard KR51/1 nudelt laufend ab.

    Hallo ,

    Habe bei meiner KR51/1 folgende Teile erneuert :

    Neuer Tank
    Nezer Benzinhahn
    Neuer Benzinschlauch
    Neuer Düsensatz für Vergaser

    Anschliessend traten folgende Probleme auf :

    Anlassen mit Choke war mühsam.... etliche Kickversuche waren nötig obwohl das Schwimmergehäuse mit Sprit gefüllt war.
    Nach Chokewegnahme ging das Teil aus.
    Losfahren mit choke ging ganz gut , nur nach etwa 50m blieb das Teil stehen.
    Sprit kommt im Vergaser an , Düsen sind wie gesagt neu und das Teil will ja auch , nur nach dem absaufen tut sich gar nix mehr mit Kickstarter.
    Ich muss das Teil dann anschieben und im 1ten Gang zuwangskommen lassen.

    Weiss jemand Rat ?

    Gruss,

    Andreas

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja bisschen zuviel am Vergaser rumgefummelt?
    Du hast auch die richtigen düsen drinn ja?
    Der Chockkolben tut auch seine funktion richtig und hat spiel?
    Was sagt denn deine Kerze dazu? mh... ja gib mir mehr oder ne nicht so viel...?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Moin ,

    klar sind die richtigen Düsen drinnen ,
    Die Kerze ist trocken und ein Zündfunke liegt auch an.
    Das mit dem Chokezylinder hab ich noch net abgecheckt , aber anhand der Gängigkeit des Bowdenzuges müsste der einwandfrei funzen.


    Gruss,

    Andreas

  4. #4
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Die Gängigkeit des Chokebowdenzugs sagt nix darüber ob das kleine Gummilein noch im Startvergaser kolben drin steckt oder nicht : prüfen!

    Peter

  5. #5
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Moin Peter ,

    jo der Gummi ist noch drinnen , hab das gerade gecheckt.

    Hab den Vergaser nochmal auseinandergenommen , nachdem sie wieder abgesoffen ist und festgestellt , dass es einfach nur ein Spritproblem ist.
    Der Vergaserbehälter läuft voll mit Sprit , dann starte ich , geht 1A und dann scheint der Sprit nicht schnell genug nachzulaufen , so dass irgendwann kein Sprit mehr im Reservoir ist und die Kiste ausgeht.

    Wie gesagt , Tank , Benzinhahn und Benzischlauch sowie Düsen sind neu.

    Ich brech noch weg wenn das so weiter geht.

    Gruss,

    Andreas

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Andreas,
    Benzinfilter zwischen Tank und Vergaser hast Du keinen ? Gut so.
    Ansonsten Schwimmerniveau einstellen und prüfen (pusten), ob das Ventil ordnungsgemäß öffnet und schließt. Guckst Du hier...
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Glühbirnen brennen laufend durch
    Von Nero im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.05.2008, 20:40
  2. Isolator Spezial laufend kaputt
    Von Matthias1 im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 24.08.2007, 16:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.