+ Antworten
Ergebnis 1 bis 13 von 13

Thema: KR51/1 Nach Ölwechsel geringere Endgeschwindigkeit?


  1. #1
    Zündkerzenwechsler Avatar von Falck
    Registriert seit
    31.10.2013
    Ort
    Herrenberg
    Beiträge
    48

    Standard KR51/1 Nach Ölwechsel geringere Endgeschwindigkeit?

    Hallo zusammen,

    ich bräuchte mal wieder eure Meinung/Rat.
    Habe bei meiner Schwalbe nach 3 Jahren mal einen Getriebeölwechsel vorgenommen.
    Warm gefahren, Einfülldeckel am Getriebedeckel abgenommen, Öl abgelassen und über Nacht nach schräg links die Suppe ablaufen lassen.
    Am Samstagmorgen hab ich nur erst mal 400ml Öl rein bekommen, abends dann die restlichen 100ml nachkippen können. In kaltem Zustand habe ich heute auf der Getriebedeckelseite das Öl noch sehen können und an der Ölkontrollschraube kam es nach einer Kippung nach rechts. Neue Dichtung auf den Deckel und dann ne große Runde gefahren.
    Nun habe ich den Eindruck, dass das Moped laut Tacho nicht mehr die volle Endgeschwindigkeit hat wie vor dem Ölwechsel. Mir fehlen einfach 5km/h. Läuft in der Ebene gerade mal sooo 60, vorher waren es eindeutig mehr und nein, es liegt nicht am Gegenwind.
    Kann es sein, dass dies mit dem Ölwechsel zusammen hängt und ich doch etwas zu viel Öl eingefüllt habe, denn wie gesagt, an der Ölkontrollschraube kommt es schon in kaltem Zustand bei einem Winkel von ca. 50/60°.
    Ich meine auch festgestellt zu haben, dass die Schwalbe nicht bei jeden Wetter gleich fährt, einfach ein wenig Wetterfühlig ist und vielleicht mag meine ja die etwas unterkühlten Tage.?

    Gruß, Falck

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Zweitakter Wetterfühlig sind, ist schon seit Jahrzehnten bekannt, da brauchst du dir also keine Gedanken zu machen.
    Auch die Ölmenge ist an sich kein Problem. Ein wenig mehr oder weniger schadet da nicht, die falsche Ölsorte dagegen schon. Ist es "zu gut", rutschen die Kupplungslamellen durch. Du brauchst also ein SAE80 oder GL80W, Hauptsache nicht "besser" als GL3. Gibt es bei jedem Teilehöcker. Nur Getriebeöl fürs Auto usw. solltest du unbedingt vermeiden.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Zündkerzenwechsler Avatar von Falck
    Registriert seit
    31.10.2013
    Ort
    Herrenberg
    Beiträge
    48

    Standard

    Ja, solche Fragen stellen eben die Zündkerzenwechsler.
    ... aber ich bemühe mich zu verstehen und zu lernen.
    Ich hab schon das Addinol Getriebeöl GL80 W verwendet.
    Dann wird`s wohl doch am guten Wetter liegen, denn sonst hat sich ja nichts verändert.

    Falck

  4. #4
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Fahr mal an einem windstillen kühlen Morgen nachdem es nachts geregnet hat, dann finden sich die fehlenden Km/h vielleicht von alleine wieder an
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wieviel Getriebeöl kam denn beim Ablassen raus? Grob 400 ml oder deutlich weniger? Falls weniger, dann säuft der Motor Getriebeöl durch defekte Simmerringe - und mit viel frischem Öl zieht er dann auch mehr davon durch und läuft entsprechend schlecht.

  6. #6
    Zündkerzenwechsler Avatar von Falck
    Registriert seit
    31.10.2013
    Ort
    Herrenberg
    Beiträge
    48

    Standard

    Hallo,

    Wieviel Öl raus kam muss ich noch mal nachmessen.
    Ansonsten habe ich auch die Befürchtung, dass sich ein Simmerring verabschiedet hat, denn ich habe das gleiche Problem wie hier.
    Loch in Motorgehäuse - KR51 BJ1964
    Leichter Ölverlust aus dem kleinen Loch.
    Ich weiß, für ein Profi kein Problem den Ring an der Abtriebswelle zu wechseln (wenn`s der ist) aber ich trau mich da noch nicht so richtig ran.
    Anderseits lief die Schwalbe trotz allem ja mal besser.

    Falck

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Motor der KR51 und KR51/1 muss zum Wechsel der Dichtringe komplett auseinander.

  8. #8
    Zündkerzenwechsler Avatar von Falck
    Registriert seit
    31.10.2013
    Ort
    Herrenberg
    Beiträge
    48

    Standard

    Ich dachte, mit einem Schraubenzieher raushebeln oder Spax-schrauben eindrehen und rausziehen geht beim Antriebswellensimmering des M53 Motor ?

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    nee, kommst nicht ran.
    Spax würdest du beim M541 von außen eindrehen, hast du den M53/x zerlegt dann kannst du die Ringe mit einem Schraubendreher raushebeln!

    Hier ist der M53, achte einfach auf die Teile die links und rechts auf der Kurbelwelle "stecken" und stell dir vor was du machen musst um an sie heran zu kommen:

    http://www.mopedfreunde-oldenburg.de.../Explo_M53.jpg

    und hier der Unterschied zum M5x1 dazu:

    http://www.mopedfreunde-oldenburg.de...Explo_M501.jpg

    da reicht es zum Bsp die Grundplatte abzuschrauben und schon kannst du den Dichtring herrausziehen.

    Ich würde aber noch nicht so weit denken, beachte erstmal das Fahrverhalten nin nächster Zeit, schau dir nochmal dein gewechseltes Öl an bzw. riech dran ob es deutlich nach Benzin riecht (wie neues riecht es natürlich nach 3 Jahren nie...)

    Grüße, Frank!

  10. #10
    Zündkerzenwechsler Avatar von Falck
    Registriert seit
    31.10.2013
    Ort
    Herrenberg
    Beiträge
    48

    Standard

    Tja, hab gerade noch mal die Ölmenge die raus kam gemessen.
    360ml . Nicht gerade viel.
    Gerochen hat`s nach ranzigem Öl und allem möglichen sonst noch, aber nicht merklich nach Benzin.

  11. #11
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Der Motor der KR51 und KR51/1 muss zum Wechsel der Dichtringe komplett auseinander.
    Aber nicht zum wechseln des äußeren Dichtringes, siehe Leichtes Ölen an der Welle hinter Grundplatte tolerierbar?

    Da muss man auch kein Profi sein, einen Schraubenzieher halten zu können genügt eigentlich

    Grüße Boris

    edit: Falck, fahr einfach mal und schau nach 200 oder 300 km nach dem Getriebeölstand. Vorher korrekt füllen, 20° Neigung sollen es sein!
    Da das Öl nicht nach Sprit riecht würde ich mir erstmal keine Sorgen machen. Wenn der äußere Dichtring bzw. die Dreiecksplatte auf der Limaseite undicht ist, könnte ich mir noch vorstellen, das der Zündunsgklimmbimm eingesabbert ist. Evtl. ändert sich dadurch der Unterbrecherabstand unfreiwillig.
    Geändert von Schwalben_BK (10.05.2016 um 22:03 Uhr) Grund: Ergänzung
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  12. #12
    Zündkerzenwechsler Avatar von Falck
    Registriert seit
    31.10.2013
    Ort
    Herrenberg
    Beiträge
    48

    Standard

    Hallo,

    noch eine blöde Frage.
    Ich hab jetzt mal den Lichtmaschinendeckel und das Luftleitblech abgenommen um zu schauen wo das tropfende Öl herkommen könnte.
    Hinter der Grundplatte war alle tiptop, sauber und trocken. Die Antriebswelle war durch das Kettenöl natürlich ziemlich versaut, so dass ich nicht feststellen kann ob`s da austritt. Ich habe jetzt alles mal gereinigt.
    Wenn der Simmerring an der Antriebswelle defekt sein sollte, müsste dann auch Getriebeöl austreten wenn der Motor nicht läuft? Heute Morgen war nämlich kein Öl an der Welle sichtbar.

    Falck

  13. #13
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    naja...wenn man gefahren, das Öl warm ist, dann läuft's wesentlich besser aus, manchmal auch überhaupt nciht wenn es noch kalt ist.

    Grüße!

+ Antworten

Ähnliche Themen

  1. Endgeschwindigkeit 51/2 L lässt nach
    Von Pfannen-Meister im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.05.2015, 08:52
  2. Schwalbe kr51/1 startet nicht nach Ölwechsel und co
    Von zitter im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 18.04.2013, 14:20
  3. Probleme nach Ölwechsel
    Von Tobsen im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.09.2010, 21:38
  4. Schaltproblem KR51/2N nach Ölwechsel
    Von NeuSchwalbe2010 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.06.2010, 19:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.