+ Antworten
Ergebnis 1 bis 13 von 13

Thema: KR51/1 Problem, HILFE SOS


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    Ich habe ein ganz komisches Problem:
    Meine KR51/1 springt an, kaum ist sie angesprungen geht sie sofort aus. Sie hat einen kräftigen Zündfunke. Der Vergaser ist sauber, die Spritzufuhr ist gegeben. Ich verstehe das nicht.
    Ich hoffe ihr könnt mir helfen.
    Schon mal herzlichen Dank.

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Falsche Zündeinstellung. Falls du nicht weißt wies geht sag bescheid da schick ich dir was das ich für die FAQ geschrieben habe. Wird Prof sicher auch bald online stellen aber ich kanns ja schicken geht auch.

    mfg

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    Hi PunkinDoc,

    ich weiss leider nicht wie ich die Zündung neu einstelle. Kannst du mir das was du geschrieben hast an: susanne_wenisch@web.de mailen? Wäre super nett von dir. Hoffentlich ist das nicht so schwer, ich habe noch NIE Zündungen eingestellt. Aber ich habe so eine alte Zündeinstelluhr noch von DDR Zeiten vielleicht erleichtert mir das die Arbeit.
    Schon vielen Dank.

    Grüßle

  4. #4
    Glühbirnenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    50

    Standard

    Ich würde eher sagen, das liegt am Vergaser. Mach mal den Choke wieder raus, nachdem sie angesprungen ist, dann säuft sie nicht gleich wieder ab. Wenn der ZZP nicht stimmt, hast Du eher Probleme mit zu wenig Leistung und schlechtem Anspringen. Warum sollte sie auch anspringen, wenn der ZZP so daneben ist, dass der Motor nicht läuft?

  5. #5
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    Ich habe den Choke nicht drin beim anmachen und den Vergaser habe ich schon gegen 3 frisch gereinigte und neu eingestellte getauscht, von daher kann es der Vergaser nicht sein. Da müßten ja alle Vergaser daneben liegen, komisch.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    Hi,

    mein Problem ist noch nicht gelöst.

    @PunkinDoc
    Kannst du mir bitte die Anleitung mailen? Danke.

    Kann mir sonst vielleicht jemand erklären wie ich beim KR51/1 die Zündung einstelle?

    Danke euch.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    15.05.2003
    Beiträge
    62

    Standard

    ich hatte das gleich problem das sie angesprungen ist und dann sehr schnell wieder ausgegangen ist. Bei mir lag es an der magelnden Isolierung des Zuendstromes, so das manchmal der Zuendfunken nicht an der kerze sondern an am moterblock uebergesprungen ist.

    wenn sie bei dir ausgeht riecht es nicht nach Benzin ? also kann sie nicht abgesoffen sein ? ich wuerde so voergehen:
    1.) Zuendkerzewechseln
    2.) gucken ob wenn sie wieder ausgegangen ist zuviel sprit im zylinder ist
    3.) Zuendeinstellung, glaueb ich aber nicht weil da hat man dann meist nur die probleme das sie nicht rund laeuft und so rum hustet. aber nciht das sie ausgeht.
    4.) Luftfiler durchblasen an der tankstelle oder asutauschen
    5.) Kasten becks kaufen hinten drauf schnallen und mit freundin in die pampas fahren und schoenen abend machen

  8. #8
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Hi,

    sorry kann dir bei deinem Problem leider nicht helfen. Hatte bisher nur das Problem, dass meine während der Fahrt ausgegangen ist. Und das lag ausschließlich an einer Zündkerzenbrücke. Aber danach hast du bestimmt schon geguckt ...
    Wollte mal fragen, ob du vielleicht weißt wie man das vordere Schutzblech abbekommt und warum es in KA noch keinen Schwalben-Fan-Club gibt?!

  9. #9
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    wie klingt es wenn sie ausgeht, wie als würde sie absaufen (also etwas langsam und "qualvoll" oder eher läuft->aus! ??

    Du solltest mal nach dem anmachen bissl gas geben, also mal bissl damit spielen so das der vergaser risch sprit reinpumpt und dann alles läuft. (nur so ca. 10 sek.) und dann mal im leerlauf tukkern lassen. Das iss bei einer guten vergasereinstellung möglich!
    teste das mal und schau wenns ne geht erst nach der zündung!!!!

    So far...FlyingStar

  10. #10
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    @Sabine
    Wollte mal fragen, ob du vielleicht weißt wie man das vordere Schutzblech abbekommt
    Hi Sabine, um das vordere Schutzblech abzubekommen musst du das Lenkungslager auf machen, dann kannst du den Lenker abmachen und das Schutzblech samt vorderschwinge nach unten rausziehen.

    und warum es in KA noch keinen Schwalben-Fan-Club gibt?!
    Weil in Karlsruhe leider niemand interesse hat, ich suche schon seit über einem Jahr gleichgesinnte für einen Club doch leider bisher ohne Erfolg. Vielleicht hast du interesse? Von wo in Karlsruhe kommst du den her?
    Du kannst mir auch auf meine E-Mail direkt mailen: susanne_wenisch@web.de

    An alle:
    Meine KR51/1 läuft immer noch nicht, jetzt springt sie noch nicht einmal mehr kurz an. Werde heute einen anderen Vergaser ausprobieren.
    Was komisch ist: Das Zündkerzengesicht ist manchmal trocken, halbtrocken und dann total nass. Werde euch auf dem laufenden halten.
    Der Motor hat nach wie vor einen kräftigen Zündfunken.
    Wenn einer noch eine Idee hat?
    Danke schon mal.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    08.05.2003
    Beiträge
    65

    Standard

    Hallo Simsonfan!

    schreib doch mal, welchen vergaser du genau drauf hast. ist wichtig. du solltest einin 16n 1-5 oder 16n 3-11 drauf haben. ich vermute ebenfalls einen falschen oder falsch eingestellten vergaser.

    weiterhin ist es wichtig, wie sich das ausgehen anhört. kannst du sie mit gas geben bei laune halten, oder geht sie gnadenlos aus? wir brauchen mehr input um dir genau zu helfen....

    MfG

  12. #12
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    So nun zum aktuellen Stand der Dinge:
    Ich habe gestern einen BVF16N1-8er Vergaser reingebaut, danach sprang sie auch sofort an und blieb auch an. Man war ich glücklich.
    Dann habe ich sie abkühlen lassen und wollte es nochmal versuchen und siehe da, das alte Problem: Sie springt kurz an und lässt sich nicht am leben halten, als ob sie dann absäuft. Ich kann sie auch nicht mit gasgeben oder so am laufen halten. Evtl. ist der 8er Vergaser auch Schrott. Muss mal sehen dass ich mir einen anderen besorge. Ich denke das es am Vergaser liegt, den der Zündfunkte ist super und die Zündkerze ist fast trocken, also ein indiez für den Vergaser.
    Ich probiere weiter und maile euch dann das Ergebnis.

  13. #13
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Hi,

    also wenn die kerze trocken ist kommt kein bzw. zu wenig sprit an.
    versuch dir doch erstmal nen düsensatz zu organisieren der ist billiger als ein kompletter vergaser!
    Was hastn du für ne hauptdüse drin? Überprüf auch mal den schwimmerstand, es kann sein das der so verbogen ist das der die schwimmernadeldüse die ganze zeit abdichtet und so kein sprit nachlaufen kann.
    D.h. wenn du den vergaser beim antreten und davor beim laufen lassen leer gemacht hast ist dann nix mehr drin bzw. läuft nur sehr langsam nach so das du nach ner weile dann wieder anlassen kannst...Das würde ich zumind. mal versuchen.

    So far...FlyingStar

+ Antworten

Ähnliche Themen

  1. HILFE! KR51/1 Problem mit Gasdrehgriff
    Von Dr.Gonzo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.07.2009, 23:40
  2. KR51/2 Hilfe!!! Problem mir unbekannt
    Von KF im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 01.08.2007, 17:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.