+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/1 S läuft nicht richtig


  1. #1
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard KR51/1 S läuft nicht richtig

    Hallo leute,

    habe eine KR51/1 S zuhause stehen die leider nicht anständig läuft.

    Das Problem ist der Motor geht nur schwer an und muss mit etwas gasgeben an Leben gehalten werden. Beim anfahren stottert der Motor sehr stark, aber wenn man mal im dritten Gang ist und seine 60km/h hat, dann läuft sie. Wenn man jedoch vom Gas geht langsam wird z.b. an einer Ampel, dann würde sie ausgehen, wenn man nicht sie mit Gas am leben hält. Da der Motor mit hohen Drehzahlen läuft, denke ich ist eine Problem mit der Kraftstoffversorung auszuschließen.

    Ich tippe auf eine Zündungsproblem. Leider habe ich mit der Zündung keine Ahnung, da meine KR51/1 K was die Zündung angeht total anders aufgebaut ist. Bei meiner KR51/1 K kommt das zündkabel aus dem getriebegehäuse und bei der KR51/1s kommt es von oben herunter.

    Kann mir jemand helfen? Ich habe das Moped mit diesem Problem gekauft und den Motor getauscht und da hatte das Moped das Problem schon. Es wurde ein anderer Motor inklusive Getriebe eingebaut, jeodch wurde die Lichtmaschine vom alten Motor in den neuen umgebaut.


    Vielleicht kennt sich jemand damit aus.... Eventuell auch Leute aus dem Raum Hamburg.


    Grüße

  2. #2
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    hallo lieber schwalbe S mitstreiter =D

    also ein kraftstoffproblem würde ich nicht ausschließen... es könnte etwa der schwimmer falsch eingestellt sein oder der "choke" schließt nicht richtig. auch könnte nebenluft eine ursache sein.

    du siehst also, es gibt viele mögliche ursachen.

    du musst nach dem ausschlussprinzip vorgehen, alle möglichkeiten findest du hier bereits mit der suche oder im "best of the nest"

    viele grüße, rusty
    http://www.hoodrider.de

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    als erstes solltest du dir jedoch die zündung vornehmen. im grundsatz ist sie auch so aufgebaut wie deine zündung mit innenliegender zündspule der kr51/1-K. es gibt einen unterbrecher, dessen abstand eingestellt werden kann und auch der zündzeitpunkt ist einstellbar durch verdrehen der grundplatte. rein von der einstellung selbiger ist also nichts anders als bei deiner anderen zündung. auf tausch der zündanlage würde ich verzichten, da du dir so 10W lichtleistung stiehlst. also mach zunächst genau das und kümmere dich danach um eine ordentliche spritzufuhr, einen sauberen vergaser mit einer genauen einstellung des schwimmers.

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. KR51/1 läuft nicht richtig
    Von aprofis87 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 28.09.2010, 20:32
  2. KR51/1k läuft nicht richtig
    Von Kyrillopfer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.03.2009, 14:42
  3. KR51/2 läuft nicht richtig....
    Von schwalbisti im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.03.2007, 21:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.