+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KR51/1 S stottert extrerm beim anfahren später läuft sie


  1. #1
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard KR51/1 S stottert extrerm beim anfahren später läuft sie

    Hallo,

    habe heute eine neu erstandene KR51/1 S angeholt und nun habe ich probleme mit ihr.

    Wenn ich den Motor starte, und den ersten Gang einlege und anfahren möchte, zieht sie klat ganx normal. Ist der Motor jedoch warm, dann fängt sie exterm an zu stottern, ich drehe am Gas und bis der Motor reagiert dauert es exterm lange und dann sehr schlagartig und nur kurz, dann wieder keine Leistung und erneut schlagartiger zug... naja, wenn ich es dann bis in den dritten Gang geschafft habe, und die Kiste ihre 55 läuft, dann läuft sie es mit vollgas ohne störungen. nimmt man jedoch das gas nur leicht weg, ist die Leistung kompeltt weg, also nicht weniger Leistung, sondern garnichts mehr!

    Der Vorbestizer hat einen neuen Motor eingebaut und einen neuen vergaser... ich tippe mal auf den Vergaser als schuldigen...

    Woher weiß ich welcher Vergaser es ist, hat der einen Nummer!? aufgefallen ist mir nur, dass keine Standgasschraube zu finden ist...

    Was stimmt nicht mit ihr? Habt ihr einen Plan?

  2. #2
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    BVF 16N1-5 oder 16N3-11 muss an die KR51/1
    Standgasschraube ist rechts seitlich am Gasschiebergehäuse
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  3. #3
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard

    Ein 16N3-5 ist also garnicht geeignet!?

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    nein, der ist für eine S70/S83 und Hauptdüse 72, statt 70.
    Und ein sogenannter Sparvergaser. Ich würde ihn gegen den 16N1-5 auswechseln.

    KR51/1S ist M53 Motor mit Halbautomatik, hast du so einen?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  5. #5
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard

    Genau es ist eine Halbautomatik. Hast du Erfahrung mit einer halbautomatik Schwalbe?

  6. #6
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    ^^Motor eher weniger, denn lasse ich machen.
    Sonst so von herrichten meiner 1S.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der 16N3-5 ist viel zu groß bestückt für diesen Motor, und die Leerlaufgemischschraube ist im motorseitigen Flansch, unter einer kleinen Kunststoffplombe.

    Und lass dir nicht von Leuten was einreden, die noch nicht mal das wissen und trotzdem schon eine Meinung dazu haben.

    Mach dir den 16N3-11 drauf - grade der Halbautomat profitiert sehr vom stabileren Standgas und der besseren Gasannahme der 16N3 gegenüber den 16N1.

  8. #8
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Sollte nicht am 16N3 die Umluftschraube (ULS) dafür sorgen? Und erst wenn der Regelbereich erschöpft ist, an der Leerlaufgemischschraube (LGS) geschraubt werden.
    Oder meinst du eine komplett neue Grundeinstellung?

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Und lass dir nicht von Leuten was einreden, die noch nicht mal das wissen und trotzdem schon eine Meinung dazu haben.
    wie meinst du das?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich würde nach der Schilderung des Problems aber auch die Zündung mit in Betracht ziehen. Zündkerze und Kerzenstecker sind ja schnell gewechselt.

    Vielleicht der Kondensator?

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    tagchen: Wenn man einen Vergaser zum ersten Mal an einen bestimmten Motor schraubt, muss der Vergaser immer (immer!) auf diesen Motor komplett grundeingestellt werden. Das gilt auch für nagelneue Vergaser.
    Ja, es ist ausgesprochen dämlich, dass neue BVF 16N3 mit montierter Plombe ausgeliefert werden. Man kommt nämlich nicht dran vorbei, diese Plombe direkt wieder zu entfernen.

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2 Problem mit beim Anfahren!
    Von Sinux im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.11.2010, 23:31
  2. Motor KR51/1 schmiert beim Anfahren ab
    Von Volker im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.10.2006, 19:39
  3. beim anfahren stottert sie...
    Von pasche im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.08.2004, 16:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.