+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR51/1 Schwalbe springt sehr schlecht an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.02.2012
    Ort
    Köln
    Beiträge
    49

    Standard KR51/1 Schwalbe springt sehr schlecht an

    Hallo Zusammen,

    meine Simson Schwalbe Modell KR51/1 springt im kalten Zustand sehr sehr schlecht an. Ich benötige mindestens 20-25 kicks bis etwas kommt. Wenn sie dann einmal läuft geht sie nicht mehr aus und läuft ohne Probleme (Sie läuft zwar schon immer nur 55km/h wo mir schon einige gesagt haben das seie seltsam aber das nur nebenläufig)

    Desweiteren hat bei mir der Startervergaser nicht die Funktion das die Schwalbe besser läuft im kalten Zustand sondern direkt ausgeht. Der Hebel hält auch nicht wenn ich ihn nach rechts drücke sondern springt zurück.

    Habt Ihr ein paar Tips für mich wo ich ansetzen kann?

    Vielen Dank
    MarcMarin

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von MarcMarin Beitrag anzeigen
    Desweiteren hat bei mir der Startervergaser nicht die Funktion das die Schwalbe besser läuft im kalten Zustand sondern direkt ausgeht. Der Hebel hält auch nicht wenn ich ihn nach rechts drücke sondern springt zurück.
    Wenn der kalte Motor schlecht anspringt, dann könnte das Startgemisch zu mager sein.
    Mögliche Ursachen: Starterdüse verstopft, Gummipröppel aus Starterkolben gefallen und wird bei Betätigung nicht angehoben.
    Aber auch Nebenluft wäre denkbar.

    Wie sieht das Kerzenbild aus, wenn der Motor ordentlich warm gefahren wurde?

    Peter

  3. #3
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Marcmarin,
    das der Hebel zurückspringt liegt an dem kleinen Blech unten. Da sind zwei "Nippel" für halb und voll.
    1. Wenn das ganze zu wackelig ist - sprich nicht festgeschraubt, dann rutscht der Hebel drüber.
    2. Wenn die "Nippel" platt sind, rutscht der Hebel auch drüber.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich vermute, Du hast den neueren Startvergaserhebel verbaut ( kurz und aus Kunststoff ). Wenn da die Gummi-Reibscheibe fehlt hält der Hebel nicht mehr in der Stellung "Kaltstartvergaser geöffnet".
    Hier die Komponenten in ihrer Reihenfolge:https://www.akf-shop.de/explosionszeichnungen/simson-kr512-a1059lenker-bediengriffe-bowdenzuege/
    Teil 31-38
    Im Übrigen solltest Du die Schwimmereinstellung mittels Senfglasmethode kontrollieren. ( ich denke das Niveau ist zu hoch )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5

    Registriert seit
    19.05.2015
    Ort
    Pleißa
    Beiträge
    9

    Standard

    wie schon erwähnt vlt nebenluft. wenn sie läuft den motor mit bremsenreiniger besprühen (nicht übertreiben), wenn sich der lauf verändert dann ist wohl was undicht ...

+ Antworten

Ähnliche Themen

  1. S51 springt kalt sehr schlecht an!
    Von Joker20127 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 02.05.2011, 15:58
  2. Schwalbe KR51/2 springt sehr schlecht an
    Von realpilot im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.04.2011, 09:15
  3. Springt kalt sehr schlecht an
    Von Star-Fahrer-Fritz im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 03.11.2008, 20:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.