+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 44

Thema: KR51/1 Springt nicht an !


  1. #1
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard KR51/1 Springt nicht an !

    ich weiß einfach nicht weiter....
    ich habe den vergaser gereinigt die züdung eingestellt kondensator getauscht benzinhahn zerlegt und gesäubert . . . heute hatte ich sie n paar mal kurz zum laufen gebracht wo sie im leer lauf nach ein paar sec. immer wieder aus ging und wenn ich gas gegeben habe hat sie dunkel geröhrt und war gleich wieder aus.... zundfunken is da ich habe das gefühl das sie nachdem ich den kondensator getauscht habe sie noch weniger anspringen wollte. . .
    hat vieleicht jemand nochn tipp oder wohnt vielleicht sogar in der nähe von 22885 Stemwarde der mir vielleicht mal helfen könnte. . . bin kein mechaniker hab aber auch keine 2 linke hände......

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vergaser falsch eingestellt, Auspuff nicht frei, Ansaugweg verstiopft, u.s.w. ...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard

    den auspuff hab ich seit letzten jahr dran . . . kann man das irgendwie testen ob der dicht ist ?

    gibt es für den vergaser ne grund einstellung oder sowas in der art...?
    Geändert von Prof (18.01.2013 um 19:37 Uhr) Grund: Doppelpost

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Axel,
    ja klar gibt's für den Vergaser eine Grundeinstellung.
    Nachzulesen z.Bsp. hier:
    http://simsonundco.bplaced.net/problem1.pdf

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard

    Sehr schöne erklärung danke ! :)

  6. #6
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard

    ist es normal das sich das pohlrad bei eingedrehter zündkerze schwerer drehen lässt als mit ohne zündkerze?
    Bzw. bin ich der meinung das das erst so ist seitdem ich das pohlrad ab hatte . . .

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Sagt dir der Begriff "Kompression" was?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard

    ja.... gut das heißt ich hatte vorher keine richtige kompression....
    ich hab sie gerade auch kurz angeschoben bekommen , und da is sie sofort ohne das ich gas gegeben habe auf eine sehr hohe drehzahl gekommen. und is gleich wieder aus gegangen....
    und jetzt bekomm ich wieder nicht an . . .

    die zündkerze is trocken aber im luftfilter is ein wenig benzin. . .

    ich weiß ich stell manchmal "blöde" fragen aber wie gesagt ich bin kein mechaniker...

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Abend,
    nunmehr würde ich dies hier empfehlen...
    Benzinfluss

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Wenn Du das Polrad (ohne h) ab hattest, bist Du Dir sicher, dass bei der Wiedermontage die Scheibenfeder nicht rausgedrückt wurde und sich das Polrad dadurch auf der Kurbelwelle verdreht hat?
    Dann könnte der ZZP grandios daneben liegen und die Startprobleme erklären.

    Peter

  11. #11
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard

    also . . . habe jetzt festgestellt das der choke sich verklemmt hat (im vergaser) hab jetzt diesen kleinen "zylinder" getauscht . und siehe da sie springt schonmal an... im ersten gang fährt sie auch aber im 2. gang nimmt sie kein gas mehr an und röhrt...
    ich teste morgen das mal mit den benzinfluss .
    und das mit der scheibenfeder werde ich natürlich auch nochmal kontrolieren...
    Vielen danke für eure tips!!!!

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von AxelFox Beitrag anzeigen
    und das mit der scheibenfeder werde ich natürlich auch nochmal kontrolieren...
    Nimm dazu aber bitte das Polrad nicht ab, sondern prüfe den ZZP von aussen. Wenn er auf ein paar Grad stimmt, dann sollte das ok sein.
    Nicht dass Du die Scheibenfeder beim nächsten Zusammernbauen rausdrüchkst.

    Und bitte, bitte: schreib nix vom Choke. Dieser Grubenhund gehört endlich erschlagen. Es ist ein Startvergaser! Lies dazu im Wiki.

    Peter

  13. #13
    Schwarzfahrer
    Registriert seit
    15.01.2013
    Ort
    Barsbüttel
    Beiträge
    21

    Standard

    ouh man . . . ich glaube die fotos sprechen für sich selbst . . . der vorbesitzer war wohl offensichtlich ein ganz schöner fuscher ! die scheibenfeder wurde durch ein schweißpunkt ersetzt... und dann hab ich noch ein zwei sachen entdeckt . . .

    2013-01-21 18.13.23.jpg2013-01-21 18.10.22.jpg2013-01-21 16.30.53.jpg2013-01-21 16.40.28.jpg

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von AxelFox Beitrag anzeigen
    der vorbesitzer war wohl offensichtlich ein ganz schöner fuscher !
    Je nachdem, was er Dir "angepriesen" und wieviel er Dir abgeknöpft hat, würde mir evtl. auch noch ein ganz anderer, deutlich unfreundlicherer Begriff einfallen.

    Peter

  15. #15
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Ich bin immer wieder fasziniert, was für einen Mist manche selbst ernannten Schrauber fabrizieren. Um Andere vor deren Werken zu schützen, gäbe es nur eine Strafe, für diese Helden: Ihnen die Werkzeuge, für immer zu entziehen!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  16. #16
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Restaurator Beitrag anzeigen
    Ich bin immer wieder fasziniert, was für einen Mist manche selbst ernannten Schrauber fabrizieren. Um Andere vor deren Werken zu schützen, gäbe es nur eine Strafe, für diese Helden: Ihnen die Werkzeuge, für immer zu entziehen!

    Gruß Peter
    ... oder rektal einzuführen.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34
  3. KR51/S1 Gangschaltung geht nicht und springt nicht an !!!
    Von LoM im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2005, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.