+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/1 springt nicht an


  1. #1
    Tankentroster
    Registriert seit
    12.05.2009
    Beiträge
    115

    Standard KR51/1 springt nicht an

    hallo zusammenm,

    ich weiß nicht mehr weiter. meine kr51/1 will einfach nicht anspringen. zündfunke ist da, vergaser stimmt und ist sauber, benzin kommt im zylinder an usw. jetzt müsste ich nur noch den zündzeitpunkt und den kontaktabstand kontrollieren. mir fehlt nur der polradabzieher. versuch mir grad einen zu bauen weil sonst müsste ich wieder bestellen.

    kann mir jemand sagen ob es an der zündung liegen kann wenn sie einfach so im fahren ausgegangen ist?

    wohne in leverkusen.. wenn mir jemand helfen kann bitte melden.

    gruß chap

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Chap,

    zum Kontrollieren von Zündzeitpunkt und Kontaktabstand brauchst Du keinen Polradabzieher. Das kann und muss man bei montiertem Polrad prüfen und einstellen.
    Nutz mal die Suche, dann findest Du heraus, wie man das macht.

    Peter

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Na klar...wenn der Zündfunken zur exakt falschen Zeit kommt oder der Polradkeil abgeschert ist, läuft da nix...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Polrad MUSS zur Zündeinstellung bzw. -kontrolle sowieso draufbleiben, also wo bitte ist das Problem? Mach vorwärts!

  5. #5
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    ...um die Grundplatte zu verdrehen ist die Demontage des Polrades NICHT notwendig ! Einfach oben und unten die Haltepratzen lösen (NICHT TOTAL losschrauben !!! Nur LÖSEN) dann die Zündkerze raus, oberen Totpunkt suchen durch drehen des Polrades, danach (mit Messuhr/Messschieber/Totpunktsucher/Schachlickspieß (alle mm eine Kerbe mit Messer anritzen oder malen) oder wasweiß ich) die Einskommaebbes einstellen (Markierung am polrad auf die Alu-Kante des Motors übernehmen und dann durch verschieben der Grundplatte auf diese Übernommene Markierung die Zündung einstellen.

    Schrauben der Pratzen wieder anziehen und das Ding sollte erstmal laufen. Zur genaueren Einstellung mit Stroboskopblitzlampe einstellen.

    Fertich...

    Gruß
    Olaf

    P.S.: Wenn der Polradkeil aber abgeschert ist verdreht sich das Polrad im Betrieb und es kommt wieder zu Aussetzern - daher dringend einen Polradabzieher und einen Ölfilterschlüssel (zum festhalten des Polrades) besorgen und mal nachschauen ob der noch tut. Im Fall des abgeschert seins: ERSETZEN und neu einstellen !!!
    =/\= ...see us out there... =/\=

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    ...um die Grundplatte zu verdrehen ist die Demontage des Polrades NICHT notwendig !
    Das kommt drauf an. Es gibt auch Motoren, bei denen die Grundplatte mit drei Schrauben auf der Grundplatte befestigt wird. Da muss das Polrad abgebaut werden.

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...ach, und @chap:
    Aus Deinen Satzbruchstücken habe ich mal einen vernünftigen Titel geformt...

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von TO Beitrag anzeigen
    Das kommt drauf an. Es gibt auch Motoren, bei denen die Grundplatte mit drei Schrauben auf der Grundplatte befestigt wird. Da muss das Polrad abgebaut werden.
    ... und dann setzt man dort Sechskantschrauben ein, dann hat der Krampf auch ein Ende.

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34
  3. KR51/S1 Gangschaltung geht nicht und springt nicht an !!!
    Von LoM im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2005, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.