+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR´51/1 springt nicht an, original Vergaser viel überprüft...


  1. #1
    Schwarzfahrer
    Registriert seit
    08.07.2009
    Ort
    Bad Sassendorf
    Beiträge
    11

    Standard KR´51/1 springt nicht an, original Vergaser viel überprüft...

    Hallo liebes Nest,
    ich habe ein Problem. Vor ein paar Tagen hane ich mir ne äusserlich und elektrotechnisch restaurierte Schwalbe gekauft, habe sie extra aus Thüringen geholt...Ok so ist der Stand der Dinge, die Kiste lief bevor ich sie auf den Hänger gestellt habe einj paar Meter ohne Probleme...Dann war der Sprit leer. Zuhause angekommen habe ich kurz getankt uund bin ein wenig gefahren....Danach die Schwalbe geparkt...Am nächsten Morgen ´springt sdie nicht an, trotz 1000mal treten und schieben. So zum wesentlichen, Funke ist da und schön blau, Elektrodenabstand stimmt genau, Kerze ist ne original neue Isolator. Vergaser ist der originale, Bedüsung passt, Nadel steht auf der dritten Kerbe von oben, Vergaser ist gereinigt...Einstellung weiss ich nicht...Sprit kommt genug....Nach häufigen treten ist der Zylinder so nass, es läuft Sprit aus...Egal ob mit oder Luffi, Starterspray hilft auch nicht...Habe das Mopped schon ohne Kerze trocken geschoben, hilft auch nix....Der Schwimmer ist frei, Düsen auch....Bitte um Hilfe....
    Gruss Marc

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Marc,

    erst einmal Glühstrumpf zu Schwalbe!
    Wenn sie nicht anspringen will, dann kann das an verschiedenen Dingen liegen:
    - die neue Zündkerze oder der Kerzenstecker ist im Popo. Ein Funke an der Luft sagt nix aus darüber, ob es auch im dunklen Zylinder unter Druck funkt.
    - der Zündzeitpunkt hat sich verstellt.
    - sie bekommt viel zu viel Sprit, weil z.B. das Schwimmernadelventil sich nicht schliesst, der Schwimmer zum Taucher geworden ist ....

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    08.07.2009
    Ort
    Bad Sassendorf
    Beiträge
    11

    Standard

    Hallo Peter,
    danke für die Glückwünsche habe aber noch ne Kr 51/2 die läuft allerdings...Also der schwimmer schwimmt noch.... Er schliesst auch das Ventil. Den Kaltstarter habe ich auch gelockert. Ich habe grad gesehen das ich gar kein Lüfterrad am Motor habe. Der Verkaüfer sagte er habe die Schwalbe auf aussenliegende Zündung umgebaut, wie stelle ich die ein? Es sind auch keine Kerben am Polrad und dem Rest zu sehen. Kerzenstecker sowie Kabel ist gewechselt worden. Hatte auch schon nen passenden neuen >Bing drauf, sprang nur kurz an und starb dann mit verpuffungen im Vergaserflansch und Auspuff ab.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von DerErmittler Beitrag anzeigen
    Der Verkaüfer sagte er habe die Schwalbe auf aussenliegende Zündung umgebaut, wie stelle ich die ein? Es sind auch keine Kerben am Polrad und dem Rest zu sehen.
    Es ist egal für die Einstelllung, ob die Zündspule auf der Grundplatte integriert ist, oder wie bei der KR51/1S (Schaltplan) extern verbaut ist.
    Unterbrecherzündung ist Unterbrecherzündung.

    Markierungen kannst Du selber machen:
    - eine Markierung am Gehäuse anbringen, wenn nicht vorhanden, egal wo, nur möglichst nahe am Polrad
    - jetzt den Kolben in OT bringen und gegenüber der Gehäusemarkierung eine kleine Markierung auf das Polrad, dann
    - 20 mm rechts von der OT Markierung eine weitere Markierung auf dem Polrad machen, das ist der Zündzeitpunkt. Wenn diese Markierung und die Gehäusemarkierung gegenüberstehen, dann muss sich der Unterbrecher öffnen.

    Peter

  5. #5

    Registriert seit
    03.06.2010
    Beiträge
    2

    Standard

    Moin Peter,

    wann muss der Unterbrecher öffnen, soll er bei dem OT öffnen oder erst beim ZZP?

    Gruß und vielen Dank Nils

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wer lesen kann ist klar im Vorteil:

    - 20 mm rechts von der OT Markierung eine weitere Markierung auf dem Polrad machen, das ist der Zündzeitpunkt. Wenn diese Markierung und die Gehäusemarkierung gegenüberstehen, dann muss sich der Unterbrecher öffnen.

    Das ist vor OT, weil diese Markierung an der Gehäusemarkierung vorbeikommt, bevor bei normaler Drehrichtung OT an der Gehäusemarkierung vorbeikommt.

    Und kauft Euch DAS Buch!

    Peter

  7. #7
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Kontrollier mal bitte auch die Schwimmereinstellung

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    und den Elekrodenabstand. Hatte auch mal eine neue Zündkerze, wo der Elektrodenabstand sich rapide verändert hatte (nach 200 km - aber fragt nicht wie und wo).

  8. #8
    Schwarzfahrer
    Registriert seit
    08.07.2009
    Ort
    Bad Sassendorf
    Beiträge
    11

    Standard

    Also der Elektrodenabstand stimmt, habe ich mit so einer Metallplatte nachgemessen. Ich hatte ja auch nen neuen Bing drauf, aber keine Veränderung, ich werde mich morgen mal an die Zündung ran wagen...Ich hoffe das klappt....Werde dann auch gleich den Unterbrecher messen. Kann ich ohne das Lüfterrad überhaupt fahren, falls es dazu kommen sollte?

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von DerErmittler Beitrag anzeigen
    Kann ich ohne das Lüfterrad überhaupt fahren, falls es dazu kommen sollte?
    Ich halte das Lüfterrad für zwingen notwendig, der Motor wird mit Pech zu warm werden.

    Fehlt das einfach unter dem Deckel?

    MfG

    Tobis

  10. #10
    Schwarzfahrer
    Registriert seit
    08.07.2009
    Ort
    Bad Sassendorf
    Beiträge
    11

    Standard

    Jau ist einfach nicht da. Werde eh ein neues bestellen, aber das dauert ja ein paar Tage und falls ich sie zum laufen bekomme würde ich sdie Schwalbe auch gern einstellen und so. Da dreht sich nur das Polrad

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das Lüfterrad ist absolut Pflicht, der Motor überhitzt sonst schon nach kurzer Fahrt. Der Zylinder hat nur kleine Kühlrippen, und die meisten sind auch noch durch die Luftleitbleche verdeckt.

  12. #12
    Schwarzfahrer
    Registriert seit
    08.07.2009
    Ort
    Bad Sassendorf
    Beiträge
    11

    Standard

    So, es gibt was neues...Also das Polrad war nicht richtig befestigt sodass der Unterbrecher keinen Impuls zum Unterbrechen bekam...Ein neues (passendes für die Motorkühlung) habe ich heute bekommen, jetzt brauche ich nur noch ein Lüfterrad...Also wer bei mir aus der Ecke kommt und so ein Teil rumliegen hat, bitte melden. So nun läuft die Schwalbe, zwar wie ein Sack Nüsse und alles ab Krümmer qualmt und stinkt aufgrund der Benzinreste...Beim schieben läuft sie direkt beim kicken nicht, dann wird wohl am Sonntag die Zündung nochmal dran sein. Bin vorhin ein Stück gefahren, über den 2. Gang hinaus packt sie es noch nicht...und aus dem Zyli8nder rappelt es leicht....Sonntag gehts weiter...
    Gruss Marc

+ Antworten

Ähnliche Themen

  1. Vergaser und noch viel viel mehr....:-)
    Von Kailerkopf76 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.11.2008, 13:38
  2. Sie springt nicht an - vergaser vielleicht?
    Von paddy im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 18.02.2007, 16:22
  3. elektrik alles überprüft - geht trotzdem nicht
    Von afri im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.05.2005, 20:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.