+ Antworten
Ergebnis 1 bis 14 von 14

Thema: KR51/1 starten


  1. #1
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard KR51/1 starten

    Hallo Leute, ich bins mal wieder.

    Heute hab ich mich gefragt ob ich zu dumm zum starten meiner KR51/1K und zum bedienen des Start-/Chokehebels bin. Stutzig gemacht hat mich folgendes von "dersvennie" aus dem Thread "Gasprobleme":

    ). Ein wenig "Leistungszuwachs" kann ich auch verzeichnen wenn ich während der fahrt den Chokehebel aus der "mittleren" Position leicht!!! ganz leicht und mit Gefühl ein wenig weiter nach rechts drücke, dann zieht die Simme auch direkt besser. Allerdings ist da vorsicht geboten, wenn du da zu feste drückst säuft se dir auch bei voller fahrt direkt ab.
    In der Anleitung für die KR51/1 steht das man den Handhebel für den Startvergaser benutzen soll.

    Fahrzeug vom Kippständer nehmen,
    Kraftstoffhahn öffnen,
    Zündung einschalten und auf eingelegten Leergang achten, Handhebel für Startvergaser nach rechts ziehen, Kickstarter nach unten treten.
    Da drunter steht aber wieder:

    Starthilfe muß mit Rücksicht auf die klimatischen Verhältnisse geschehen. Bei warmer Witterung bzw. bei warmem Motor wird man oftmals auf sie verzichten können.
    Also: Wie werfe ich die Schwalbe an? Muss ich den Starthebel von ganz links in die mittlere Stellung stellen oder muss die ohne anspringen? Muss der Hebel dann während der Fahrt in der Mitte bleiben, so wie ich das von dersvennie verstehe?

    Mann da bau ich ne zerlegte Schwalbe zusammen und weiß nichmal genau wie man die anschmeißt. Erklärt mir das mal bitte.

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Gefühlssache...reine Gefühlssache...
    Bei niedrigen Aussentemperaturen (um 0°) würde ich mit der mittleren Stellung anfangen, bei langen Standzeiten (einige Monate) sprang sie bei mir in der ganz rechten Stellung sofort an.
    Und in der Regel kannst Du den Startvergaser nach einigen 100m wieder reinschieben...am Besten....ausprobieren...jedes Möp verhält sich da wohl ein wenig anders.
    Gruß aus Braunschweig

  3. #3
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Meine Stand wahrscheinlich ne halbe Ewigkeit, springt daher im moment nur mit mittlerer Stellung an. Ich weiß das es besser ist den Motor nach langer Standzeit überholen zu lassen. Hab ich auch vor. Aber wenn er sich so starten lässt und das durchaus auch normal ist, kann ich ja auch so erstmal fahren.

    Du sagtst bei langen Standzeiten (einige Monate) sprang sie bei dir in der ganz rechten Stellung sofort an. Also mit voll gezogenem Choke, oder hast du dich da vertan?
    Schwalben sind schon komische Vögel.

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ja, genau, voll gezogen...aber eben nur dieses eine mal nach langer Zeit, sonst reicht halb oder gar nicht gezogen...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Ach dann... dann...

    ...könnte ich ja heute ne Runde drehen!!!
    Schwalben sind schon komische Vögel.

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Jepp, tu das...und bzgl. Motorüberholung - so lange sie ohne Geräusche zu machen läuft, Leistung bringt und nicht rummuckt...warum dann den Motor überholen...
    Never change a running Simson...
    Gruß aus Braunschweig

  7. #7
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Das mit den Geräuschen werd ich dann mal prüfen. Glaube aber das sie welche macht. Oder klingt ankicken immer so klappernd? Also wenn die nicht anspringt.

    Bin dann mal im Keller.
    Schwalben sind schon komische Vögel.

  8. #8
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    So sie spring jetzt mit halb gezogenem Choke an. Geht aber nach 10 Sekunde aus wenn ich den Choke schließe. Einstellungssache.

    Folgende Fehler hat sie noch:

    Kette rattert. Ich glaube regelmäßtg nach einer Umrundung. Müsste das Schloss sein, oder?

    Am der Krümmermutter und am Übergang Krümmer-Auspufftopf tropft schwarze schmierige Flüssigkeit. (Muss noch ein Krümmer Dichtset kaufen) Riecht irgendwie nach nichts. Könnte daran liegen das ich ne ganze weile im benzinvergasten Keller war. (Sie steht aber jetzt draußen.) Aus dem Auspuff kommt weißer Qualm, daher denke ich mal am Krümmer tropft Getriebeöl. Also sind die Simmeringe auf.

    Und den Übergang Auspuff-Endschalldämpfer muss ich flicken, da qualmts raus.
    Schwalben sind schon komische Vögel.

  9. #9
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Getriebeöl tropft aus dem Krümmer?

    Hallo Hallo,

    es wird wohl kaum Getriebeöl aus dem Krümmer tropfen, da gibt es keinen ölführenden Weg zwischen Getriebe und Auspuff. Wahrscheinlich ist der Vogel schlicht abgesoffen bei diversen Startversuchen mit halb oder ganz oder gar nicht gezogenem Startvergaser. Der weiße Qualm ist wahrscheinlci nur eine Mischung aus Wasser, Öl, Benzin und sonstigen Exkrementen aus den Startversuchen. Am besten tankst Du auf, kickst die Schwalbe an und fährst ne halbe Stunde. Das entspannt, und die Schwalbe wird, auch im Auspuff, schön warm. Die Qualmwolke sollte während der Fahrt verschwinden. Wenn der Qualm bleibt, und die Einstellungen von Zündung und Vergasern stimmen, Luftfilter sauber etc. gibts Gründe weiter zu grübeln. Bis dahin las den Vogel fliegen!

    Berichte von der Probefahrt, dann sehen wir weiter.

    Viel wünscht Uli aus Wuppertal

  10. #10
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    wenn sie lange stand würde ich ma schaun ob sich das getriebeöl nicht "verdünnisiert " hat...obs noch da is
    zu dem nur mit choke fahren können:
    der vergaser ist sauber ?
    65-67er hauptdüse?
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  11. #11
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Meine sprang jetzt nach dem Winter auch nicht an.Beim Startversuch hab ich dann auch gemerkt,dass es aus dem Krümmer tropft.war aber Benzin.Hab den Krümmer abgebaut und sauber/trocken gemacht, die Zündkerze getrocknet und den Vergaser eingestellt.Dann lief sie auch wieder...

  12. #12
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Ich bin jetzt den ganzen "Winter" (kann man ja nicht mehr so nennen) mit meiner /2 gefahren und habe die Starterklappe nur ein einziges Mal ziehen müssen. OK, Schwälbchen steht in einer Tiefgarage. Aber auf Arbeit steht sie dann draußen, da habe ich es auch nicht gebraucht.
    Ist sicher abhängig davon, wie gut der Motor noch beisammen ist, bzw. wie der Vergaser eingestellt ist, ob man Choke braucht oder nicht. Bei einer /1 sollte es aber ähnlich sein. 1-2 mal mit Choke treten, danach lieber mal Choke zu und etwas Gas geben beim Antreten. Jedes Moped ist da aber etwas anders, das muß man irgenwie im Gefühl haben, wie der Motor das haben will.
    Deine anderen Probleme, mit der Auspuffanlage und dem schwarzen Öl, welches da heraustropft sind eigentlich normal. Direkt am Zylinder sollte eine Dichtung unter der Sicke auf dem Krümmer drauf sein und eine zwischen Krümmer und Zylinder. Dann sifft es dort schon nicht mehr so stark. und zwischen Krümmer und Auspuff hilft nur der Zahn der Zeit, irgendwann ist genug festgebackenes Öl in den Ritzen, dann bläst da auch nichts mehr raus. Vorausgesetzt, man hat die Schelle richtig aufgesetzt und festgezogen und der Auspufftopf ist an der Stelle nicht zu arg vergriesgnaddelt. Aber irgendwie mogelt sich doch immer etwas schwarzes Zeugs durch, da hift auch nicht anziehen bis das Gewinde knackt.
    Viell Spaß beim Fahren!
    Mopped

  13. #13
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Zitat Zitat von Lector
    Und den Übergang Auspuff-Endschalldämpfer muss ich flicken, da qualmts raus.
    Nee da musst du nichts flicken. Da gehört nur eine Gummidichtung zwischen.
    Oder meintest du das?

  14. #14
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Zitat Zitat von poss
    Nee da musst du nichts flicken. Da gehört nur eine Gummidichtung zwischen.
    Oder meintest du das?
    Ach so. Ja die alte Dichtung ist recht hart, die will ich ersetzen. Außerdem sind da einige Stellen abgebrochen am Rand des Endschalldämpfers, da werd ich mal dichtmasse reindrücken oder so, mal schaun wie das mit der neuen Dichtung wird.


    Naja, dann werd ich sie mal nächsten Monat anmelden und ne Runde große fahren.
    Schwalben sind schon komische Vögel.

+ Antworten

Ähnliche Themen

  1. Problem beim Starten KR51/1
    Von electric-is-a-drug im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 07.05.2007, 21:51
  2. Licht geht nach dem starten aus (KR51)
    Von gaibacher im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.05.2006, 12:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.