+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 36

Thema: Kr51/1 Startet nicht mehr Zündung kaputt?!


  1. #17
    Zündkerzenwechsler
    Registriert seit
    14.12.2012
    Ort
    Stelle
    Beiträge
    47

    Standard

    Danke
    Ist mir durchaus bewusst, aber ist leider nicht möglich! Oder ist das normal, dass man die Kabel nicht abmachen kann und die Spulen auch fest sind?

  2. #18
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.554

    Standard

    Was ist leider nicht möglich?
    Die Grundplatte geht rauszubauen - ganz sicher.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.082

    Standard

    Die Spulen sind sehr gut festgeschraubt. Es macht keinen Sinn, sie lösen zu wollen, erst recht nicht, wenn die Entfernung des Polrades Dir nicht möglich ist. Die Kabel an den Spulen sind unterhalb der Grundplatte festgelötet. Die zum Kondensator aber von oben. Siehe z.B. DAS BUCH , Seite 97, Bilder 112 und 113. Aber auch hier muss erst das Polrad ab.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  4. #20
    Zündkerzenwechsler
    Registriert seit
    14.12.2012
    Ort
    Stelle
    Beiträge
    47

    Standard

    Das Polrad habe ich mit einen Polradabzieher schon runter bekommen (siehe Bilder auf S.1). Die drei Schrauben von der Grundplatte sind ebenfalls gelöst, aber ich verstehe nicht, wie ich die Kabel jetzt abmachen kann, so dass ich die Grundplatte komplett rausnehmen kann.

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.315

    Standard

    Man kann die Grundplatte komplett mitsamt der Kabel rausnehmen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #22
    Zündkerzenwechsler
    Registriert seit
    14.12.2012
    Ort
    Stelle
    Beiträge
    47

    Standard

    Muss ich dafür die Lüsterklemmen lösen? Kann es sein, dass die zusammengeflickt wurde?

  7. #23
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.082

    Standard

    Wenn die Lüsterklemme nicht unterhalb des Motortunnels an der Verbindung zur Elektrik hinten am Panzer sitzt, dann kann man die zweite Frage mit einem freundlichen JA! beantworten.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  8. #24
    Zündkerzenwechsler
    Registriert seit
    14.12.2012
    Ort
    Stelle
    Beiträge
    47

    Standard

    Die sind eher oben nahe der Zündschloss... Es ist wahrscheinlich auch nicht normal, dass das Kabel vom Zündkerzenstecker mit einer Schraube in das Kabel von der Zündspule gesteckt ist? Ich stand da und hab mir nur gedacht "Das kann nicht sein!"

  9. #25
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.082

    Standard

    Da Deine Schwalbe eine interne Zündspule hat, ist das Zündschloss fast irrelevant. Einzig das braun/weisse Kabel, das an Klemme 2 geht, ist für das Ausschalten des Motors zuständig- Das wird nämlich in Stellung "Aus" und Stellung "Parklicht" mit Masse verbunden, um die Zündung kurzzuschliessen. Wenn Du das abziehst und die Flachsteckhülse mit Tesakrepp o.ä. isolierst, dann ist diese Funktion ausser Betrieb.
    Das Kabel von der Zündspule wird direkt in das zur Zündkerze gesteckt. Die beiden Kabelisolierungen werden mit Hilfe der Hochspannungsdurchführung zusammengehalten. In der Hochspannungsdurchführung steckt ein Verbindungsblech mit Überschlagspitze für eine Sicherheitsfunkenstrecke, die die interne Zündspule schützen soll. Siehe dazu in DAS BUCH, Seite 186.
    Wenn dort eine Schraube steckt, dann ist das GROSSER Murks.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  10. #26
    Zündkerzenwechsler
    Registriert seit
    14.12.2012
    Ort
    Stelle
    Beiträge
    47

    Standard

    Danke für die Erklärung! Ich mache gleich mal ein Bild davon...
    Wahrscheinlich sollte ich jetzt erstmal eine neue Zündung verbauen und das Zündkabel austauschen.
    Kann mir jemand sagen, wo ich eine passsende bekomme ?

  11. #27
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.082

    Standard

    Die üblichen Versandhändler haben die Teile im Angebot. Wenn es verschiedene Qualitäten gibt, kauf die teuerste.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  12. #28
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.315

    Standard

    Und: Bitte, bitte, bitte kauf jetzt nicht blind irgendwas zusammen, sondern arbeite dich erstmal in die Materie ein, damit du auch weisst, was du da tust. Bisher wirkt mir das immer noch ziemlich planlos.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #29
    Zündkerzenwechsler
    Registriert seit
    14.12.2012
    Ort
    Stelle
    Beiträge
    47

    Standard

    Hauptsache Teuer sagst du?
    Aber eine neue Grundplatte mit einen neuen Kabelbaum brauche ich nicht?
    Hier mal die Bilder wie das angeschlossen war
    Angehängte Grafiken

  14. #30
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.082

    Standard

    Spezial-Ekelektrik!!! Da muss mal jemand ran, der mit dem Kupferwurm befreundet ist.

    Du musst zur Demontage und Montage der Grundplatte die Luftführung mit entfernen, damit die Hochspannungsdurchführung mitsamt der Grundplatte abgenommen wird. Sonst hast / machst Du nur noch mehr kaputt! In diesem Fall aber egal, das ist schon hin.
    Schau in DAS BUCH, Seite 186

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  15. #31
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.554

    Standard

    Moin Tim

    Wenn Du die Luftführung noch abbaust,
    fällt der LiMa-Kabelbaum fast von allein aus dem Motor.
    Macht sich nachher auch einfacher wenn es daran geht, die Hochspannungsdurchführung wieder einzubauen.

    Und ja, trennen kannst Du an den Lüsterklemmen.

    LG Kai d:)

    Edit: Dammich, ist der Peter schnell... :)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #32
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.082

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Edit: Dammich, ist der Peter schnell... :)
    Hab ja lange genug geschwächelt
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. S51 startet nicht mehr- Zündung?
    Von Trombidu im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 04.06.2013, 17:11
  2. Antworten: 15
    Letzter Beitrag: 03.08.2012, 02:47
  3. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  4. Kr51/1 startet nicht mehr.. sehr komische Angelegenheit
    Von honyama im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 18.09.2009, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.