+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR51/1 startet prima, geht aber nach ein Paar MIn aus


  1. #1

    Registriert seit
    30.03.2006
    Beiträge
    2

    Standard KR51/1 startet prima, geht aber nach ein Paar MIn aus

    Hallo,
    meine KR51/1 springt auf den zweiten Tritt an und läuft ruhig im Stand. Fährt man los, fängt das Ding nach ein Paar Hundert Metern an zu Stottern, geht dann aus und ist nicht mehr anzukriegen. Wartet man 15 Min springt es wieder Top an, aber geht wieder nach ein Paar Hundert Metern aus.
    Spritzufuhr ist ok, was kann das sein?
    D A N K E
    Subba

  2. #2
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Zündung ! : Siehe auch Themen weiter unten: (wahrscheinlich - auch wenn ein paar 100m natürlich kurz sind- Wärmeproblem) also zuerst neue Zündkerze probieren.
    Dabei die alte Zündkerze angucken: Ist sie trocken, dann könnte es doch auch an der Spritzufuhr liegen...
    Martin

  3. #3

    Registriert seit
    30.03.2006
    Beiträge
    2

    Standard

    Hallo Schwalbenstar,

    Zündkerze ist nass. Welche Kerze ist die optimale??? Bin mir nicht sicher ob die richtige drin ist (derzeit PAL).
    Vielen Dank
    subba

  4. #4
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    ich empfehle dir isolator spezial kerzen.
    die ham sich bewährt.
    gruss
    pitti

  5. #5
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo,
    ich würde auch die Isolator Spezial 260 nehmen, die 260 ist der Wärme Wert der Zündkerze.

    Gruß Marc

  6. #6
    Glühbirnenwechsler
    Registriert seit
    28.03.2006
    Ort
    Berlin
    Beiträge
    50

    Standard

    ja isolator und nichts anderes in die simme. gibt es bei uns z.B. an der Tanke für 2,35 €

  7. #7
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Das gleiche Problem hatte ich auch mit einer NGK Kerze (wurde mir von Louis.de mpfohlen). Seitdem ich die Isolator drin habe läuft meine Maschine auch am Berg ohne zu ruckeln in die hohen Drehzahlen und geht nicht mehr aus.

    => Ich hatte aber noch ein Problem und zwar war die Tankdeckelentlüftung zu.

    Sie ist eine Weile gelaufen bis der Unterdruck im Tank so groß war, dass
    der Vergaser kein Benzin mehr saugen konnte und sie war aus.

    Um das zu überprüfen zieh mal direkt nachdem der Motor ausgegangen ist den Benzinschlauch ab.
    Wenn das Benzin zurück in den Tank gesaugt wird, funktioniert die Entlüftung nicht.

    hth
    Thorsten

+ Antworten

Ähnliche Themen

  1. Motor startet, geht aber beim Gasgeben aus
    Von affeaufmschleifstein im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 20.11.2009, 19:16
  2. KR51 / 2 startet schlecht und geht bei Gas wegnehmen aus
    Von Locke67 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.05.2007, 16:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.