+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 46

Thema: KR51/1 stottert und geht aus


  1. #1
    Schwarzfahrer
    Registriert seit
    31.08.2011
    Ort
    Garbsen
    Beiträge
    16

    Standard KR51/1 stottert und geht aus

    Hallo,

    Ich habe nun seit kurzer Zeit eine KR51/1 Bj. 72.

    Sie springt einwandfrei an, hat eine gute Gasannahme und fährt auch eine Zeit lang super.
    Nach ca. 3-5km Fahrt stottert der Motor, als wenn er Zündaussetzer hat oder nicht richtig Sprit bekommt und geht dann schließlich aus.
    Dieses Probleme tritt immer dann auf wenn z.B. aus Vollgas etwas gedrosselt wird.
    Danach Springt der Motor auch sehr schlecht oder gar nicht an.
    Manchmal ist es möglich während des stotterns den Motor mit Choke am leben zu halten, klappt allerdings nicht immer.

    Was ich bisher getan habe ist:
    - Kondensator getauscht
    - Vergaser gereinigt
    - Schwimmer neu eingestellt

    Ist dieses Problem bekannt?
    Hat jemand einen guten Tipp was ich als nächstes Kontrollieren sollte bzw. woran das Problem liegen könnte?

    Vielen Dank im voraus!

    Schöne Grüße,
    Basti

  2. #2
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi!

    Ich würde mal den Spritfluss messen, eventuellen Zusatzfilter rausschmeißen, nochmals den Schwimmer einstellen, Vergaser reinigen und guggen, ob der Benzinhahn und der Tank frei von Rost, Dreck, Spinnen und sonstigem Gefieder is.

  3. #3
    Schwarzfahrer Avatar von Schwälbsche77
    Registriert seit
    26.08.2010
    Beiträge
    20

    Standard

    Moin,

    genau das gleiche Problem hab ich auch. :-/ Gestern wollte ich mal wieder eine Runde fahren, ging gut an aber dan nach 2 min LAufzeit wieder aus(Standgas). Habe auch einen Benzinfilter drin soll ich den rausmachen ? ansonsten denke ich ist der Schwimmer ok......
    LG

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich glaube, man kann es hundertmal schreiben und es wird doch wieder danach gefragt.

    Das Gefälle zwischen Schwalbentank und Vergaser ist so gering, dass ein zusätzlicher Benzinfilter den Benzinfluss massivst behindert.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Schwarzfahrer Avatar von Schwälbsche77
    Registriert seit
    26.08.2010
    Beiträge
    20

    Standard

    DANKE..................................... :-)
    Und es wird bestimmt noch 1000x danach gefragt werden. ;-)

  6. #6
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    back to topic...

    Ich sach auch das, das mangelnder Spritfluss ist, die selben Symptome gibts auch wenn man so vergesslich ist wie ich und den Benzinhahn nicht aufgemacht hat.

    schönen Gruß

    Johnny
    ...und Tschüß

  7. #7
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    .. aber dann fährt ma keine 3-5km ;-)

    Edit: Bei den 2min von Schwälbsche77 könnte das allerdings dann hinhauen!^^

  8. #8
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Naja aber wenn immer nen bissel nachläuft? Vielleicht kommt man dann nen bissel weiter.
    Wenn der Hahn zu ist kommt ja gar nichts mehr durch zumindest bei mir.

    Bei Schwälbsche77 wird eher der extra Filter schuld sein. Wie du ja schon schriebst.

    By the way.. es könnte auch nen Nebenluftproblem sein durch defekte Wellis. Das gibt dann auch ähnliche Symptome.

    schönen Gruß
    Johnny
    ...und Tschüß

  9. #9
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Bei Nebenluft ist es aber schon fast unmöglich dem Gerät einen stabilen Leerlauf zu verschaffen. Wie sieht der Zusatzfilter denn aus? Kannst du da Siff oder Schmock erkennen? Wenn dein Tank nicht sauber ist, dann wird dein Problem nur kurz gelöst und du hast den Rotz dann in den Düssen des Gasers hängen, die setzen sich herrlich zu. Also Tank muss sauber sein, Filter raus und ab die Post. Nebenluft halte ich nur dann für realistisch, wenn das Ding auch einen schwankenden Leerlauf hat. Aber das ist ja auch hundertfach beschrieben, Nebenluft - Test machen, riecht dein Getriebeöl nach Sprit, qualmt sie weiß usw. usw.

    So long,

    skipperwilli

  10. #10
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Bei Nebenluft ist es aber schon fast unmöglich dem Gerät einen stabilen Leerlauf zu verschaffen.
    Theoretisch hast du Recht, aber bei der 1`er von meinem Schatz lief sie am Anfang im Leerlauf stabil und es wurde dann nach ner Gewissen Kilometerzahl erst schlechter und schlechter. Bis gar nichts mehr ging, nu macht se nur noch weiße Rauchzeichen und wartet darauf das der Motor regneriert wird.
    Und wenn er den Startvergaser ziehen muss um zu versuchen sie "am Leben zu erhalten" klingt das für mich nach Defekten Wellis aber aus der Ferne lässt sich das schlecht sagen und so nen Schrauber Ass bin ich dann auch noch nicht.

    Es könnte auch nen Wärmeproblem sein da machen se och so ne Zicken und wollen erstma nicht mehr anspringen. Der neu Verbaute Kondensator kann ja auch ab Werk schon wieder Schrott sein. Aber das ist dann alles hätte, wäre, wenn.


    schönen Gruß
    Johnny
    ...und Tschüß

  11. #11
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Aufgrund der Sache mit dem Startvergaser würde ich auch von ner übergroßen Luftzufuhr ausgehen, woher auch immer. Auf jeden Fall mal Nebenlufttest machen und gucken, ob wirklich ne 67er Hauptdüse im Gaser ist.

  12. #12
    Schwarzfahrer
    Registriert seit
    31.08.2011
    Ort
    Garbsen
    Beiträge
    16

    Standard

    Schonmal danke für die vielen Antworten.

    Den Zusatzfilter (welcher sauber war) habe ich vorhin rausgeschmissen, Problem besteht aber immer noch.

    Werde Morgen mal einen Nebenlufttest machen und den Vergaser noch einmal kontrollieren.
    Nebenlust klingt für mich jetzt noch am logischsten, da ich ja den Motor mit anreichern des Gemisches durch den Startvergaser am Leben halten kann.

    Gruß,
    Basti

  13. #13
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Ich habe das gleiche Problem ,nur bei mir liegts an den Wellis.Bastilor ich wohne in Stöcken-Garbsen das ist ja fast um die Ecke

  14. #14
    Glühbirnenwechsler Avatar von oma1
    Registriert seit
    01.09.2011
    Ort
    Traunstein
    Beiträge
    54

    Standard

    Zitat Zitat von MofaJohnny Beitrag anzeigen
    back to topic...

    Ich sach auch das, das mangelnder Spritfluss ist, die selben Symptome gibts auch wenn man so vergesslich ist wie ich und den Benzinhahn nicht aufgemacht hat.

    schönen Gruß

    Johnny
    Muahhha es gibt also noch mehr so Schussel wie mich.
    Heute Morgen auf dem Weg zum Bäcker (wohlgemerkt der erst 2. Tag mit meiner Schwalbe) ist sie mir nach 1km abgestorben und nicht wieder angesprungen. Der Verzeiflung nahe und mich schon fast wieder nach Hause schiebend sehend (ohne Semmeln) ist mir dann der Benzinhahn eingefallen ;-)

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zeig mir Einen, dem das noch nicht passiert ist !

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Muahhha es gibt also noch mehr so Schussel wie mich.
    Heute Morgen auf dem Weg zum Bäcker (wohlgemerkt der erst 2. Tag mit meiner Schwalbe) ist sie mir nach 1km abgestorben und nicht wieder angesprungen. Der Verzeiflung nahe und mich schon fast wieder nach Hause schiebend sehend (ohne Semmeln) ist mir dann der Benzinhahn eingefallen ;-)
    Der Unterschied ist nur das ich es gerafft habe das der Hahn zu ist und fahrenderweise Nachhause gekommen bin.´

    @Bastilor und den Fehler gefunden?
    ...und Tschüß

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kr51/2 stottert und geht aus
    Von CaptainFuture im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.06.2008, 20:33
  2. Schwalbe KR51/1 stottert und geht aus.
    Von s.china im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.01.2008, 07:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.