+ Antworten
Ergebnis 1 bis 16 von 16

Thema: KR51/1 verweigert abundzu den Startdienst


  1. #1
    Schwarzfahrer
    Registriert seit
    08.09.2010
    Ort
    MZ
    Beiträge
    22

    Standard KR51/1 verweigert abundzu den Startdienst

    Hallo liebe Schwalbennestler,
    Meine KR51/1 ist bockig.
    Es gibt Tage, da verweigert die Gute einfach den Kickstartantritt.
    Blubbert kurz (das höchste der Gefühle) und geht entweder direkt wieder aus oder blubbert nur.
    Alle gängigen Tipps (Kerze checken, Gemisch checken, Unterbrecher checken) hab ich schon durchgeführt.
    Es soll noch erwähnt werden: wenn der Benzinhahn (zb über nacht) auf gelassen wurde, dann klappt es besser mit der Starterei - mangelnder Zufluss? Wie kann man das prüfen? Wenn sie an ist, fliesst der Sprit (wenn!).
    Luft ist auch keine im Schlauch (war ein kleines Bläschen, das ist aber nun weg).

    Ausserdem komm ich mit der Guten auf höchstens 55km/h - kann das am bing Vergaser liegen vielleicht? Da stand irgendwas von 50km/h...

    Mit der Bitte um Hilfe...
    Rockstar

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    den Spritfluss kannst du ja mal testen.
    Benzinschlauch ab, messbecher drunter, benzinhahn auf, eine minute laufen lassen und schauen wie viel raus kommt.

    Gruß Fabi

  3. #3
    Schwarzfahrer
    Registriert seit
    08.09.2010
    Ort
    MZ
    Beiträge
    22

    Standard

    Sprit fliesst - ausreichend.
    Sie springt manchmal (!) nach dem 35. Antritt an... Wenn der Choke komplett gezogen ist, passiert allerdings gar nichts. Halbgezogen hilft manchmal - aber eigentlich will sie nie, wie ich will...

  4. #4
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Vergaser richtig eingestellt?

    Ich kenn mich mit den Bingvergasern nicht aus, aber vielleicht ist auch das der Grund, wenn du sagst da steht 50 km/h drauf...

    Gruß Fabi

  5. #5
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    es sollte der Bing 17/15/1104 sein.
    Den hab ich drin und kein problem... naja gut 2-3mal kicken bei angezogenem Startvergaser ist ein muss... aber sonst alles bestens!

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Der BING-Vergaser hat auf diesem Motor nichts zu suchen.

  7. #7
    Schwarzfahrer
    Registriert seit
    08.09.2010
    Ort
    MZ
    Beiträge
    22

    Standard

    @Schwarzer_Peter
    Da hatte ich keine grosse Wahl. Als damaliger Neuling hab ich mir das raten lassen in Berlin.
    Kommt die Gute denn mit einem 16N1-5 besser in Schwung?

    Ich tippe auf den Vergaser - beim Anspringproblem - alles andere kann ich fast ausschliessen.
    Kerze trocken, rehbraun, kräftiger Funke, Spritzufuhr da.
    Bleibt ja nimmer viel.

  8. #8
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von rockstar_mz Beitrag anzeigen
    ...Kommt die Gute denn mit einem 16N1-5 besser in Schwung?
    Ich sag: Ja. Hast noch einen? dann bau den ein.

  9. #9
    Schwarzfahrer
    Registriert seit
    08.09.2010
    Ort
    MZ
    Beiträge
    22

    Standard

    Ne, leider nicht. Aber es gibt ja diverse Kaufmöglichkeiten. Ich denk da mal drüber nach. Ob allerdings das Anspringen damit gelöst ist, bleibt wohl fraglich, oder?

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Ich tippe auf zu mageres Gemisch zum Anspringen. Benutzt Du den Starterhebel?
    Ist der Startvergaser i.O., die Starterdüse frei und der entsprechende Kanal auch?

    Peter

  11. #11
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    mein Star fuhr mit dem Bing Vergaser auch nur 55kmh, nu hab ich den richtigen BVF drin und das ding läuft gute 60kmh

  12. #12

    Registriert seit
    06.09.2010
    Ort
    Worms
    Beiträge
    2

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Der BING-Vergaser hat auf diesem Motor nichts zu suchen.
    hat er absolut recht! Richtig wäre 16N1-5

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    16N1-5 original, und wenn man schon modernisieren möchte für besseren Spritverbrauch, 16N3-11. Mit beiden Vergasern läuft die KR51/1 so wie sie soll, vorausgesetzt der Rest ist in Ordnung. Denn diese beiden, und nur diese, sind für dieses Fahrzeug bestimmt und abgestimmt.

  14. #14
    Schwarzfahrer
    Registriert seit
    08.09.2010
    Ort
    MZ
    Beiträge
    22

    Standard

    Der Rest sollte i.O. sein - nach der Berlin-Werkstatt (geh ich NIE wieder hin!), war die Gute nochmal bei MDL, weil die Kupplung defekt war. Dort wurde nochmal alles gecheckt. Das Anspringproblem ist zwar nicht neu, sie hat immer ein bissi gemuckt, aber jetzt wird es unerträglich und die Gute kann noch so hübsch sein (was sie jetzt ist), nach dem 30. mal antreten und nix passiert, wirds einfach nervig und peinlich.
    Ich werde also einen BVF verbauen. Mal schauen, was dann passiert. Bis der kommt, versuche ich nochmal den Bing Versager einzustellen. Vielleicht bringt es ja was.
    Kleine Frage am Rande: hat jemand eine gute Quelle für Weisswandreifen?
    Keine Plastik-klemm-mich-an-den-Mantel, mehr so rischdische.

  15. #15

    Registriert seit
    06.09.2010
    Ort
    Worms
    Beiträge
    2

    Standard

    Zitat Zitat von rockstar_mz Beitrag anzeigen
    Ich werde also einen BVF verbauen. Mal schauen, was dann passiert.
    das ist eine kluge Entscheidung
    Bitte den Schwimmer bei dem neuen Vergaser unbedingt kontrollieren bzw. einstellen (obwohl er ganz neu ist).
    Viel Erfolg

  16. #16
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wenn sie den Kicker verweigert, kriegst du sie denn leicht angeschoben?

    Das Problem kann auch in der Elektrik begründet sein (Kontakt, Nässe,...).

+ Antworten

Ähnliche Themen

  1. Schwalbe verweigert den 1. Gang!
    Von Alptug im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.05.2010, 22:35
  2. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47
  3. leerlaufanzeige verweigert den dienst
    Von antihero im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.08.2005, 11:10

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.