+ Antworten
Seite 1 von 6 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 86

Thema: KR51/1 zieht nicht -- Fehlerquelle Motor?


  1. #1
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard KR51/1 zieht nicht -- Fehlerquelle Motor?

    Hallo,

    ich habe vor 3 Jahren Meine Schwalbe restauriert. Im gleichen Atemzug habe ich dann auch den Motor regenerieren und überholen (zweirad steinberg) lassen. Bisher war ich immer wirklich zufrieden mit der Schwalbe und bis mittlerweile sogar über 10.000km mit ihr gefahren.

    Neulich habe ich die möglichkeit gehabt, 3 andere KR51/1 Schwalben zu fahren und war vollkommen geschockt, dass Sie so gut zogen!

    Bisher bin ich davon ausgegangen, dass es ein wenig geflunkert ist, wenn leute schreiben sie würden mit ihrer Schwalbe (ohne tuning etc) fast 70 fahren können. Ich komme mit meiner Schwalbe seit jeher knapp über 50-55.
    Das da mehr gehen muss habe ich nun bei den anderen von mir gefahrenen Schwalben bemerkt.
    Nicht dass ich jetzt unbedingt 70 fahren muss. Um die Geschwindigkeit geht es mir garnicht primär. Ich merke dass sie scheinbar wenig Kraft hat um mit gepäck leichte Berge hoch zu fahren.

    Daraufhin habe ich mich mal an die Fehlersuche gemacht:

    - Zündung (Vape) überprüfe ich alle 1000km, anfangs auch mit Professioneller Hilfe.
    - Vergaser habe ich schon einige durch, auch BING. Einstellungen sind mir durchaus bekannt.
    - Die räder sind sehr leichtgänig (2 Jahre alt...)
    - Kette/Ritzel sind neu (1 Jahr alt)
    - Auspuff sieht super aus (innen ) - auch da habe ich verschiedene ausprobiert...
    - Kerze sieht wunderbar braun und trocken aus.
    - Luftberuhigungsbox, Schlauch und Filter sind sauber. Der Filter ist Neu.
    - ansich ist das Fahrverhalten der Schwalbe super - springt beim ersten tritt an, läuft ruhig und sauber und zickt nie herum.
    - Ölwechsel habe ich letztes Jahr gemacht.

    Nun frage ich mich ernsthaft ob es nicht einfach (oder auch nicht einfach) am Motor liegen kann! Wieso zieht meine Schwalbe so schlecht (natürlich gemecker auf hohem Nieveau...) zieht.

    Gibt es Dinge die man machen kann um Fehlerquellen einzugrenzen? Oder bringt es da eher was, einfach den Motor zu wechseln?

    Ich bin über jeden Hinweis Dankbar!

    Liebe Grüße,

    Pfannkuchen

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn du sicher bist, dass das alles was du aufgezählt hast richtig funktioniert, hast du mMn alles getan was man tun kann.

    Die Ursache kann dann fast nur noch an der Garnitur liegen. Bei Regenerierungen werden oft die MZA Garnituren verwendet - und die sind in der Maßhaltigkeit nicht besonders toll.

    Beispiel: Meine S51 fährt mit (trotz) MZA Garnitur 67 Km/h. Die S51 vom Kumpel bekam die gleiche Garnitur, und hat bei 59 Km/h zu gemacht. Wir haben ein halbes Jahr (!!) alles kontrolliert, Quergetauscht etc. Letztendlich (aus Verzweiflung) eine neue Garnitur (DDR Original frisch schleifen lassen, MZA Kolben) draufgebaut und plötzlich lief'se schneller als meine (echte 69 Km/h).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Was heisst Garnitur genau?
    Ich habe wirklich alles an meiner Schwalbe selber gemacht, mich aber nie an den Motor herangetraut, da ich keine wirkliche werkstatt zur verfügung habe und mich bei dem Motor eher auf den Fachmann verlassen habe.

    Wenn mit Garnitur alles gemeint ist, was im motor rödelt, habe ich ja scheinbar nicht wirklich eine chance das sleber zu beheben.

    Woher bekomme ich denn Gute Teile? Oder an wen müsste ich mich denn wenden, wenn ich ausschliessen möchte, dass er so schlecht läuft.

    Ich habe noch einen 2. Motor hier herumliegen. Er ist allerdings aus einer komplett zusammengeschusterten Schwalbe - bei der nichts wirklich gestimmt hat... 1er Motor, 2er Rahmen (mit schlecht drangeschweisten aufnahmen für motor etc) Der motor selber hat einen Falschen Lima deckel etc. etc. Irgendwie traue ich dem Motor nicht.

    Würde es etwas bringen auf gut glück den Motor mal einzuschicken (zu wem?) oder besser doch den Motor, den ich im Moment verwende (und ich weis, dass er faktisch funktioniert) einschicken und machen lassen?
    Oder besser beide Motoren zusammen in ein Paket stecken und von einem Fachkundigen zu einem Funktionierenden zusammen bauen lassen?

    Ideen?


    Gruß

    Pfannkuchen

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Mit Garnitur habe ich den Zylinder und den Kolben gemeint. Der Regenerierbetrieb kann nichts für die teilweise miese Qualität der Nachbau-Teile. Prinzipiell funktionieren die Sachen ja auch, nur eben nicht so gut und so lange wie es oftmals die DDR-Zylinder tun.

    Was du machen könntest, falls deine Garnitur nicht Original-DDR ist:
    Irgendwo einen zum Motor passenden, gebrauchten DDR Zylinder her organisieren, der noch nicht das letzte Schleifmaß hat. Diesen bringst du in eine Motorenbude und lässt ihn schleifen & hohnen. Einen passenden Kolben kriegste dort gleich mit bei. Das wird normalerweise ca. 40 - 50 Euro für alles kosten.

    Dann baust du diese neue Garnitur auf deinen Motor anstatt der alten. Zylinderfußdichtung wird dabei gewechselt, sowie die Dichtungen zum Vergaserflansch hin. Wenn du das noch nicht gemacht hast, dann nimmst du dir besser einen erfahrenen Simson-Schrauber zur Seite (findet sich hier im Forum bestimmt irgendwer). Die Dauer der Aktion beläuft sich auf ca. 1 Stunde (mit Bier-Pausenzeiten 2-3 h), der Motor kann dafür mit etwas Geschick sogar eingebaut bleiben.

    Nachdem das fertig ist, musst du ca. 500 Km lang einfahren. Ob die neue Garnitur dann auch schneller läuft, kann ich dir natürlich nicht 100%ig garantieren - bei meinem Kumpel wars aber so.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Aber wo ist denn nun genau der Unterschied zwischen Original DDR "garnituren" und nachgebauten?
    Ich kann mir irgendwie nicht so genau vorstellen, dass es da einen wirklich unterschied giebt.

    Wie sieht man den Unterschied eigentlich?



    Gruß

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Die Zylinder haben Kanäle, die über die Kolbenoberkante zu bestimmten Zeiten geöffnet und geschlossen werden (Überströmkanäle, Auslasskanal, Einlasskanal). Wenn die Steuerzeiten nicht richtig stimmen (also das Design der Kanäle) führt das bei Zweitakter zu Leistungseinbußen.
    Die Steuerzeiten der S70 hab ich grad im Google mal gefunden:
    http://up.picr.de/10691859fk.gif

    Als Beispiel :-) Wenn du die richtigen Steuerzeiten für deinen Motor findest, kannst du zuvor gern mal nachmessen wieweit deine Garnitur stimmt. Ich hab das bisher nicht gemacht.

    Zweiter Faktor ist die Kompression. Damit diese gut ist, muss das Einbauspiel zwischen Kolben und Zylinder stimmen. Ist es zu groß, geht Kompression verloren und damit auch etwas Leistung. Per Kompressionsmessuhr kannst du die Kompression prüfen. 8 - 9 bar sollten es im Idealfall sein.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    So, ich habe jetzt mal den mir geschenkten Motor fotografiert.

    Kann mir jemand sagen was da los ist? Ist das der richtige Motor? Oder ist das nur ein Anderer Deckel drauf (geht sowas?)

    Ich werde warscheinlich diesen Motor mal machen lassen von jemandem der davon Ahnung hat.

    Gruß
    Angehängte Grafiken

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das ist ein m53/1 mit m53/2 kupplungsdeckel (kann man 1:1 tauschen) und slpz zündung. mit anderen worten: ja der passt und gehört auch in deine kr51/1
    ..shift happens

  9. #9
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Ich bezweifel das es an der Garnitur liegt. Auch die MZA Teile laufen gut. Almot sowieso.
    Im wesentlichen wird die Drehzahl vom Auspuff und Krümmer begrenzt,warum diese auch so gerne umgebaut werden.

    Selbst mit illegalem 63er Zylinder würde deine Simson mit falsch montiertem Auspuff die 60 nicht schaffen.

    -->schaue mal genau nach ob Krümmerlänge, Durchmesser und vorallem Montage der Tüte und gerade das innere der Tüte auch richtig sind. Stichwort Nachbauauspuff (Prallblech)
    Auch wie weit der Endtopf auf den Krümmer geschoben ist.

    Dann ist auch die Luftzuführung wichtig. Gerade bei der Schwalbe 1er.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  10. #10
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    Ich bezweifel das es an der Garnitur liegt. Auch die MZA Teile laufen gut. Almot sowieso.
    Im wesentlichen wird die Drehzahl vom Auspuff und Krümmer begrenzt,warum diese auch so gerne umgebaut werden.

    Selbst mit illegalem 63er Zylinder würde deine Simson mit falsch montiertem Auspuff die 60 nicht schaffen.

    -->schaue mal genau nach ob Krümmerlänge, Durchmesser und vorallem Montage der Tüte und gerade das innere der Tüte auch richtig sind. Stichwort Nachbauauspuff (Prallblech)
    Auch wie weit der Endtopf auf den Krümmer geschoben ist.

    Dann ist auch die Luftzuführung wichtig. Gerade bei der Schwalbe 1er.

    Ich muss da tagchen beipflichten. Ich kann mir nicht vorstellen dass es an den Nachbauteilen liegt. Diese laufen genausogut. Trotz Nachbau verändert sich der Hubraum o.ä. nicht !

    Lass den Motor aussen vor und fang nochmal an...
    Also ich denke du solltest nochmal die Punkte die du aufgezählt hast kontrollieren.

    Zuerst fange nochmal mit der Kette an. Kontrolliere zunächst wie leicht sich das hintere Rad drehen lässt wenn du den Leerlauf drin hast. Bock das Ding auf - heb mit einer Hand das Moped etwas an und dreh mit der anderen das Rad. Merk dir welchen Wiederstand zu spürst bzw. wie lange sich das Rad frei dreht.
    Dann ab an die Kettenspannung. Lockere die Achsmutter hinten und den Kettenspanner Stück für Stück, kontrolliere dabei immer wieder ob das Hinterrad sich leichter drehen lässt oder nicht. Schraub den Kettenspanner ruhig mal um 2 cm raus sodass die Kette richtig locker ist.

    Wenn die Kette zu sehr gespannt ist verbiegt sich die Abtriebswelle und führt zur Querbelastung der Wellenlager - Reibung an der Abtriebswelle - Topspeed fällt runter - hatte dasselbe Problem.

  11. #11
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ihr könnt nicht alle nachbauten über einen kamm scheren. es gibt welche die halbwegs passen und dann auch vernünftig laufen, es gibt aber auch kompletten müll. ausserdem hat der threadersteller noch nicht kundgetan ob auf seinem aktuellen motor eine originale garnitur ist oder nicht.

    bei originalzylindern findet sich an der seite des fußes das (glaube ich) logo der werksgießerei:
    ..shift happens

  12. #12
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Hallo, die räder sind leichtläufig! Wenn ich die schwalbe aufbocke und das hintere Rad gut andrehe dreht es vllt 3-4 mal komplett herum. Ich denke das ist normal.
    Wenn der indikator für eine originale garnitur wirklich diese Prägung ist, dann fahre ich einen originalteile.
    Ich habe mal aus meinem riesen rechnungshaufen den zettel von motor regenerieren von vor 3 jahren herausgesucht. Es wurde nichts am zylinder gemacht. Es wurden lager und dichtungen ausgetauscht, und ein paar kleinteile.

    Damals hatte ich keine ahnung, dass man den zylinder auslassen könnte.
    Ih werde nun den zweiten motor den ich hier herumliegen habe everschicken und mahen lassen.

    Nur wohin? Hat jemand einen vorschlag? Zu steinberg möchte ich ihn irgendwie nicht schicken...

    Gruß

    Pfannkuchen

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ach, steinberg... selber schuld. für den preis kann man nicht vernünftig regenerieren. ich hatte neulich übrigens einen frisch von steinberg gemachten motor hier. nur die billigsten teile verbaut, grenzwertig verschlissenes getriebe dessen gänge dauernd heraussprangen und zum garnieren noch ein paar montagefehler obendrauf...

    könnt ich's nicht selbst würde ich meinen motor glaube ich zur simsonklinik schicken. allerdings würde ich an deiner stelle als erstes mal die kompression messen und dann ggf einen originalzylinder zum schleifen geben. nicht beim billigsten sondern bei einem der das kann und bei dem es einen ddr megu-kolben dazu gibt.
    ..shift happens

  14. #14
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Hallo, ich möchte wirklich nicht schlecht über steinberg reden. Ih brauchte für wenig geld einen funktionierenden motor. Es war das erste mal, dass ich mich mit einer schwalbe beschäftigt habe. Dafür wars ok.

    Wie kann ich denn möglichst eifach die kompressionen testen?

    Ich überlege nun den Motor zu deutz40 zu schicken viele im forum berichten, dass er ein gute handwerker seinund sein fach verstehe. Von simsonklinig habe ih noch nichts gehört. Oder meinst du die schwalbenklinik?

    Kann mir jemand verraten ob hinter deutz40 eine firma steckt oder ob es ein einzelkämpfer ist. Hat er diesen schrauberberuf "offiziell" erlernt? Nicht dass ich nicht glaube es gäbe keine guten schrauber wenn sie es nicht gelernt haben, aber ein güteindikator wäre es ja schon....

    Gruß

  15. #15
    Kettenblattschleifer Avatar von klausausafrika
    Registriert seit
    27.01.2009
    Ort
    Düsseldorf benrath
    Beiträge
    690

    Standard

    Hallo Pfannkuchen,

    ich glaube Steinberg macht gar nichts mehr mit Motoren.

    Schau mal hier:

    Sammelthread: "MOTOR REGENERIEREN"

    Da findest du bestimmt eine geeignete Werkstatt. Ich persönlich bin ja ein Fan der Werkstatt um die Ecke, da kann man hingehen und die Leute mit Fragen löchern. Außerdem entfällt die lästige Paketpackerei.

    Viele Grüße

    Klaus

  16. #16
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Hi, ich bin grad dabei mich durch den Motor-regenieren thread zu wühlen.
    Immerwieder stoße ich auf deutz40. Ich denke da wird wohl der motor hingehen.

    Trotzdem nochmal die frage: wie kann ich die kompression des motors testen?

    Und noch eine frage. Ich weis dass es keine klare antwort teben kann, aber wieviel in etwa muss man einplanen, wennan einen motor komplett überholen lässt, (undzwar nicht vom opi nebenan)
    Liege ich einigermaßen richtig mit der annahme:
    Vllt ca 70€ material
    Und 150€ arbeitslohn?

    Ist das zu viel angedacht? Oder zu wenig?

    Gruß


    Pfannkuchen

+ Antworten
Seite 1 von 6 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. nach ampel zieht der motor nicht mehr
    Von hintze im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.05.2006, 15:35
  2. Motor zieht nicht mehr
    Von tach-auch im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.07.2003, 09:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.