+ Antworten
Ergebnis 1 bis 15 von 15

Thema: meine kr51/1 zieht keinen sprit


  1. #1
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard meine kr51/1 zieht keinen sprit

    meine kr51/1 hat mich heute im stich gelassen :cry: sie fing an zu stottern und dann hat sie kein gas mehr angenommen habe mir eine weile den motor angestarrt und habe festgestellt das sie kein sprit zieht darauf hin habe ich tank und benziehnfilter sauber gemacht dennoch ohne erfolg komisch ist auch das sie ohne luftfilter am fergaser wieder läuft ne kurtze zeit und dann wieder ausgeht bekommt sie zuviel zu wenig sprit kenne mich noch nicht so aus habe noch nicht viel dran schrauben müsses gerade dieses fänomen is mir neu.

    Würd mich arg freuen wenn mir wer helfen kann

    werde mir demnächst erstmal nen neuen benziehn harn zulegen ansonsten lief sie super
    SIMMII SUMMIII SIMSON

  2. #2
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also...

    der bvergaser ist neu?
    wenn nicht reinige ihn, das ist er sogut wie neu :wink:

    läuft aus dem schlauch sprit, wenn du ihn vom gaser abziehst und den hahn öffnest?

    Ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #3
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard

    vergaser ist neu tank voll wenn ich hahn auf mache lauft nix schalte ich auf reserve tropft es
    SIMMII SUMMIII SIMSON

  4. #4
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    dann schraub mal unten am hahn das plastik käppchen ab!

    das solltest du reinigen....inen nist noch ein filter geschraubt, den kannst du noch reinigen....!!

    wenn es dann immernochnicht läuft musst du den sprit ablassen, den hahn aufschrauben und komplett reinigen, die "vierloch" dichtung solltest du erneuern...!


    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  5. #5
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard

    habe den hahn abgeschrabt und sauber gemacht den tank habe ich bit kieselsteinen sauber gemacht und danach mit benzien gut ausgespült kommt immer noch nix
    SIMMII SUMMIII SIMSON

  6. #6
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    puste mal in den spritschlauch, wenn duden hahn geöffnet hast...!

    hast du einen zusatzfilter verbaut??

    also noch ein ding zwischen hahn und gaser?
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  7. #7
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard

    ja aber der is clean und auch wenn ich den weg lasse kommt nix kann es vll sein das der hahn kaputt ist???
    SIMMII SUMMIII SIMSON

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn im Benzinhahn eine Gummidichtung ist, dann könnte die zugequollen sein. Die beiden Schräubchen links und rechts von Hahn raus schrauben und mal nachsehen, bei der Gelegenheit gleich die Vierlochdichtung tauschen und du hast eine ganze Zeit lang eine Fehlerquelle weniger.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    genau.

    den zusatzfilter solltest du raussschmeißen...bei der schwalbe ist das gefälle zum gaser zu gering.
    wenn der filter eienn zu großen wiederstand dem benzin entgegensetzt kan nes sein das das benzin zu langsam oder gar nicht fließt....

    reinige lieber die filter im hahn, dann brauchst du keinen zusatzfilter :wink:

    Ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  10. #10
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard

    manno habe nu nen neuen benziehn hahn noch rumliegen gehabt habe den eingebaut und is immer noch nicht solangsam habe ich die vermutung das der vergaser nicht richtig lauft ohne luftfilter geht es einiger maßen da geht se zumindest an X( und ab und zu nach ner weile rumstehen spuckt sie einfach so ausm vergaser den sprit
    SIMMII SUMMIII SIMSON

  11. #11
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard also müsste am vergaser liegen

    ähhhm ja habe meinen alten vergaser reingebaut und dann lief sie aber immer noch beschissen was kann das sein
    SIMMII SUMMIII SIMSON

  12. #12
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard

    hast du vielleicht vergessen zu tanken??

  13. #13
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Tankdeckelbelüftung ????

    Gruß
    schrauberwelt

  14. #14
    Schwarzfahrer Avatar von Tetzelschwalbe
    Registriert seit
    05.08.2007
    Ort
    Schöppenstedt
    Beiträge
    15

    Standard hm

    tankdeckel io und gedtankt hab ich habe nu neue düsen gekauft muss ich nurnoch einbauen und dann mal weiter schauen an is nu so das wenn se warm wird ausgeht
    SIMMII SUMMIII SIMSON

  15. #15

    Registriert seit
    05.02.2007
    Ort
    Ebersbach (Sachs)
    Beiträge
    1

    Standard

    Das ist doch alles nicht ganz logisch.
    Wenn der Schlauch am Vergaser abgezogen ist und trotzdem kein
    Benzin läuft kann der Vergaser nicht schuld sein!
    Der Fehler kann eigentlich nur am Hahn liegen.
    Entweder ist er verstopft , die Dichtung ist falsch eingebaut, plattgedrückt
    oder verquollen.

    Mit etwas Überlegung wird das schon

+ Antworten

Ähnliche Themen

  1. Schwalbe bekommt keinen Sprit
    Von CBF im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 02.04.2014, 13:36
  2. KR51/2E bekommt keinen Sprit
    Von Simmi-Heizer im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 13.03.2009, 20:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.