+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR51/1 Zündfunke springt im Standgas über


  1. #1

    Registriert seit
    05.07.2016
    Beiträge
    2

    Standard KR51/1 Zündfunke springt im Standgas über

    Hallo Nest,

    ich habe meine KR51/1K technisch komplett neu aufgebaut.
    Motor wurde neu gelagert, gedichtet und die Zündung komplett mit Neuteilen ausgestattet.
    Vergaser wurde ebenfalls neu bestückt.
    Alles ist auch eingestellt und läuft zuverlässig.
    Zündkabel, Stecker und Zündkerze sind neu und wurden sicherheitshalber nochmals getauscht.
    Der Funke ist kräftig und schön blau.

    Jetzt kommt das große Aber: im Standgas gibt es Aussetzer. Während dieser Aussetzer springt der Funken über die Sicherheitsfunkenstrecke gegen das Gehäuse.
    Ohne Gehäusedeckel sieht man den Funken springen und hören kann man ihn auch.
    Gibt es dann ein paar Aussetzer sackt das Standgas ab und irgendwann geht sie aus.

    Das Problem besteht nur im Standgas. Die Schwalbe beschleunigt zuverlässig und hat mit 64km/h (GPS) meiner Meinung nach auch die richtige Topspeed für nen AKF Zylindersatz.
    Dabei ist es auch egal, ob sie gerade erst angelassen wurde, oder bereits seit ner Stunde läuft.
    Lediglich der "Warmstart" fällt schwerer als der "Kaltstart".

    Ich hoffe jemand von euch weiß Rat, da ich langsam verzweifle, da ich es mir nicht logisch erklären kann.
    Vielen Dank im Voraus für eure Überlegungen.

    Gruß Simsonrider

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Moin!
    Herzlichen Glückwunsch zu deiner Starken Zündung!
    Isoliere die Die Sicherheitsfunkenstrecke zusätzlich
    Z.B. Mit Schrumpfschlauch.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... womit die Sicherheit dann auf der Strecke bleibt. Nein, so nicht. Wenn der Funken dort überspringt, dann deswegen, weil er an der Kerze nicht überspringen kann. Mach mal Kabel, Stecker, Kerze frisch - und nimm ruhig auch mal eine andere Kerze, z.B. NGK B8HS (nicht BR8HS!).

  4. #4

    Registriert seit
    05.07.2016
    Beiträge
    2

    Standard

    Hi,

    danke schonmal für eure Antworten.

    Die zusätzliche Isolation kam mir auch schon in den Sinn.
    Habe den Gedanken aber mit den gleichen Bedenken wie Schwarzer_Peter verworfen.

    Zündkabel, Zündstecker und Zündkerze habe ich schon testweise getauscht.
    Ich werde mal die angesprochene NGK testen und melde mich dann zurück.

    Gruß
    Schwalberider

+ Antworten

Ähnliche Themen

  1. Zündfunke springt über
    Von CFH im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.09.2014, 19:41
  2. Antworten: 8
    Letzter Beitrag: 08.04.2014, 13:56
  3. Schwalbe Kr51/1 geht aus im Standgas bzw. springt nicht an
    Von Maddi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.05.2011, 21:00
  4. Motor geht im Standgas einfach aus... zu schwacher Zündfunke
    Von eltrash im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.05.2009, 20:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.