+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR51/1F - Ladeanlage, Sicherungen, etc.


  1. #1

    Registriert seit
    18.02.2005
    Beiträge
    2

    Standard

    hallo,

    ich restauriere gerade eine ziemlich vernachlässigte alte Schwalbe KR51/1F Baujahr '75.
    Hab das ganze Teil auseinandergenommen, den Rahmen neu lackiert, die Blechteile entlackt und neu lackiert und alle Verschleißteile erneuert (Trittbretter, Bremsbacken, Bowdenzüge, Reifen, Schläuche, Auspuff, Krümmer, etc.) außerdem den Motor überholen lassen (Danke Florian!) und will jetzt die komplette Elektrik erneuern, weil ich keine Lust habe das Teil in ein paar Monaten wieder zerlegen zu müssen weil irgend ein Kabel bricht oder so.
    Ich hab mir beim Dumcke (www.simson-versand.de) Ersatzteile bestellt und bin mit dem Versand übrigens super zufrieden (schnelle Lieferung, supernette Beratung). Allerdings hab ich jetzt folgendes Problem:

    Die Ladeanlage die ursprünglich in der Ladeanlage verbaut wurde hat die Bezeichnung 8871.1 (soweit ich weiß hat die zwei spulen) und es kommen 5 Drähte aus ihr heraus (2 grüne, 1 rotes und zwei grau-schwarze). Die Anlage die ich nach Rücksprache mit dem Versand bekommen habe 8871.4 und aus ihr kommen nur 2 grüne und 1 rotes kabel (nur eine spule?).
    Laut Original-Schaltplan hat die KR51/1 eine Ladeanlage mit 5 Leitungen / 2 Spulen.

    Kann ich die 8871.4 verbauen? Wahrscheinlich nicht oder? Will nur sicher gehen bevor ich sie zurückschicke.

    Außerdem wollte ich mal nachfragen was für Sicherungen in die Sicherungsbuchse gehören. Als ich sie aufgemacht habe war eine 2,5A-Glassicherung und ein 5V Schmelzeinsatz verbaut. Ist das richtig?

    Ach und das wichtigste: Ich habe mir bescheuerterweise nicht aufgezeichnet wie die Ladeanlage und die Sicherungsbuchse an der Front angebracht war...und gemerkt hab ich's mir leider auch nicht, jaja die winterpause.
    Hat jemand vielleicht ein Foto oder eine Zeichnung wie die Teile dort angebracht werden...oder kann mir das jemand erklären?

    Vielen Dank schon mal für die Hilfe und Grüße aus dem Schwabenländle...

    *D*

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo,

    na, da haben sie dir 'nen falschen Gleichrichter geschickt, was?
    Da gehört die 8871.1-Anlage mit den fünf Kabeln rein(Zwei Spulen). Und die bekommst du sogar noch als Neuteil.
    Die eine Spule mit zwei grau-schwarzen Kabeln ist die Schlusslicht-
    Drossel (Vorwiderstand für's Rücklicht), die andere ist die Begren-
    zungsspule für den Ladestrom, welcher über das grün-rote Kabel
    (viel Ladung), bzw. grüne Kabel(wenig Ladung) von der Feinsiche-rung (1A) der Sicherungsdose kommt. Bei vorhandener Batterie mit Blinkern sollte das grüne also isoliert, und das grün-rote angeschlossen sein. Das rote Kabel geht von der Gleichrichterdiode an die Sicherung für Gleichstrom-Verbraucher(4A), wie Hupe, Blinker und Parklicht. Da geht
    dann noch das schwarze Kabel Kl.15/51, vom Zündschalter kommend, ran. Auf der anderen Seite gehen das schwarz-weisse Kabel zum Blinkgeber(Kl.49), sowie das schwarz-gelbe zur Hupe Kl.15. Die Ladeanlage und
    die Sicherungsdose, da sollte eine neue verbaut werden, liegen
    nebeneinander vorn hinter dem Scheinwerfer. Am Rahmenstirnrohr sind
    Befestigungspunkte, wo die beiden Bauteile verschraubt werden.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Genau, das ist die falsche Ladeanlage. Tausch die gegen die richtige um.

    Ins Sicherungsbrett kommt eine 4A Keramiksicherung für Blinker, Standlicht und Hupe, sowie eine 1A Glassicherung für den Ladestrom.

  4. #4

    Registriert seit
    18.02.2005
    Beiträge
    2

    Standard

    Danke schonmal für die Antworten! Habe jetzt eben noch ein bisschen in meinen Ersatzteilen gekramt und einen 8871.3 Ladeanlage gefunden. Kann ich die verwenden, sie hat zumindest die 5 besagten Kabel?

    Ach ja, und das die Ladeanlage und die Sicherungsbuchse vorne an den Rahmen kommt weiß ich schon. Ich hab nur keine Ahnung mehr, wie die genau da drauf waren, Kabel nach oben oder nach unten? Und wie war die Sicherungsbuchse befestigt? Der Halter an dem man die Ladeanlage befestigen kann ist ja gerade mal so breit wie selbige...

    Danke für die Hilfe

    *D*

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Du brauchst die Ladeanlage 8871.1 Die 8871.3 ist auch die falsche.
    Die kannst du nicht nehmen, denn die bringt den falschen Ladestrom.

+ Antworten

Ähnliche Themen

  1. Welche Sicherungen KR51/2 L
    Von Henner im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.07.2007, 04:58
  2. Ladeanlage - Sicherungen??
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.09.2004, 19:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.